Герман Гессе

Росхальде

ГЛАВА ПЕРВАЯ

Когда десять лет назад Иоганн Верагут купил имение Росхальде, оно представляло собой старую заброшенную помещичью усадьбу с заросшими садовыми дорожками, обомшелыми скамейками, ветхими лестницами и заглохшим, непроходимым парком; на участке в добрых восемь моргенов не было иных построек, кроме солидного, слегка запущенного господского дома с конюшней да маленькой, похожей на часовню беседки в парке; дверь в нее, висевшая на погнутых крюках, перекосилась, а некогда обитые синим шелком стены покрылись мхом и плесенью.

Едва успев приобрести поместье, новый владелец тут же снес обветшалую беседку и оставил только десять каменных ступеней, которые вели от порога этого приюта любви к берегу небольшого озера. На месте беседки тогда же была построена мастерская, в которой Верагут в течение семи лет работал и проводил большую часть времени; жил же он в господском доме, пока участившиеся размолвки в семье не заставили его отправить старшего сына учиться в другой город, оставить дом жене и прислуге, а для собственных нужд пристроить к мастерской две комнаты, в которых он с тех пор и обитал холостяком. Жаль было прекрасного господского дома; госпожа Верагут с семилетним Пьером занимала только верхний этаж, у нее бывали посетители и гости, но никогда не собиралось более или менее многочисленное общество, поэтому многие комнаты из года в год пустовали.

Маленький Пьер был не только любимцем обоих родителей и единственным связующим звеном между отцом и матерью, благодаря чему поддерживались отношения между домом и мастерской; он, собственно, был единственный хозяин и владелец Росхальде. Верагут обретался исключительно в своей мастерской, в окрестностях лесного озера и бывшем охотничьем парке, его жена хозяйничала в доме, ей принадлежали газоны, липовая и каштановая аллеи, и каждый наведывался во владения другого только изредка, в качестве гостя, если не считать того, что обедал художник по обыкновению в господском доме. Маленький Пьер был единственным, кто не признавал этого разъединения жизни и раздела владений и даже вряд ли догадывался об этом. Он с одинаковой беспечностью носился по старому и по новому дому, он чувствовал себя дома как в мастерской или в библиотеке отца, так и в коридоре, в картинной галерее большого дома или в комнатах матери, ему принадлежали цветы вдоль липовой аллеи, земляника в каштановой роще, рыбы в лесном озере, будка на пляже, гондола. Он чувствовал себя хозяином, его опекали и мамины служанки, и слуга папы Роберт, для визитеров и гостей мамы он был сыном хозяйки дома, а для господ, иногда появлявшихся в мастерской и говоривших по-французски, — сыном художника, писанные маслом портреты мальчика и его фотографии висели как в спальне отца, так и в старом доме, в оклеенных светлыми обоями комнатах матери. Пьеру жилось очень хорошо, ему жилось даже лучше, чем детям, родители которых не знают размолвок и ссор; воспитывали его как Бог на душу положит, и, если ему доставалось за что-нибудь во владениях матери, он находил надежное убежище в окрестностях лесного озера.

Пьер давно уже спал, когда в одиннадцать часов погасло последнее освещенное окно господского дома. Иоганн Верагут возвращался пешком из города далеко за полночь; он провел вечер со своими знакомыми в ресторане. Пока он шел, в теплой атмосфере облачной летней ночи растворились запахи вина и сигаретного дыма, улетучились взрывы возбужденного смеха и дерзкие шутки; глубоко дыша чуть теплым влажным ночным воздухом, Верагут неторопливо шагал по дороге вдоль уже довольно высоко поднявшейся пашни по направлению к Росхальде, массивные очертания которого безмолвно громоздились на бледном ночном небе.

Он миновал, не сворачивая, ворота в поместье, бросил взгляд на господский дом, благородный фасад которого манящим пятном светился на черном фоне деревьев, и целую минуту с наслаждением и отчужденностью случайного путника разглядывал эту прекрасную картину; затем он прошел еще несколько сот метров вдоль высокого забора и достиг места, где у него был лаз и тайная тропка, ведущая к мастерской. Окончательно протрезвев, невысокий, плотно сбитый художник направился по мрачному, густо заросшему парку к своему жилищу, которое вдруг открылось его глазам: над озером мрак расступился, обнажив широкий овал тускло-серого неба.

Почти черная вода застыла в полном безмолвии, только над поверхностью мерцал слабый свет, напоминая бесконечно тонкую кожу или мельчайший слой пыли. Верагут взглянул на часы: скоро час ночи. Он открыл боковую дверь, ведущую в его комнаты, зажег свечу, быстро разделся, вышел нагишом во двор, медленно спустился по широким каменным ступеням к озеру и вошел в воду, которая небольшими плавными кругами поблескивала у его колен. Он нырнул, проплыл немного, удаляясь от берега, но внезапно почувствовал усталость после необычно проведенного вечера, вернулся назад и совершенно мокрый вошел в дом. Набросив на себя мохнатый купальный халат, он стряхнул влагу с коротко остриженной головы и босиком поднялся по ступенькам в обширную, почти пустую мастерскую, где нетерпеливыми движениями включил все электрические лампочки.

Стремительно подойдя к мольберту, на котором был натянут небольшой холст, работа последних дней, он встал перед ним, согнувшись и опершись руками о колени, и широко открытыми глазами принялся внимательно рассматривать картину, поблескивавшую яркими свежими красками. В таком положении он оставался минуты две-три, пока работа не запечатлелась в его глазах вплоть до последнего мазка; вот уже несколько лет он взял в привычку накануне рабочего дня не уносить с собой в постель и в свои сны иных впечатлений, кроме впечатления о картине, над которой работал. Он выключил свет, взял свечу и прошел к спальне, на дверях которой висела маленькая грифельная доска. Взяв мел, он написал большими буквами: «Разбудить в семь, кофе в девять», — закрыл за собой дверь и лег в постель. Несколько секунд он неподвижно лежал с открытыми глазами и усилием воли пытался вызвать в своем сознании образ картины. Насытившись созерцанием, он закрыл светло-серые глаза, чуть слышно вздохнул и сразу уснул. Утром в указанное время его разбудил Роберт. Верагут тут же встал, умылся в соседней комнате холодной водой из-под крана, надел застиранный костюм из грубой серой холстины и прошел в мастерскую, где слуга уже поднял тяжелые жалюзи. На маленьком столике стояла тарелка с фруктами, графин с водой и кусок ржаного хлеба. Задумчиво стоя перед мольбертом и разглядывая картину, он протянул руку за хлебом. То отходя от холста, то снова приближаясь к нему, он съел немного хлеба, выудил из стеклянной тарелки несколько вишен, увидел лежавшие на столике письма и газеты, не стал их разбирать и сразу же с сосредоточенным видом уселся на складной стул перед картиной.

Небольшая, горизонтального формата картина изображала раннее утро, увиденное художником несколько недель назад во время одной поездки и запечатленное на многих эскизах. Он остановился в маленькой деревенской гостинице на Верхнем Рейне, не дождался коллегу, с которым собирался здесь встретиться, провел неприятный дождливый вечер в прокуренной комнате для приезжающих и отвратительную ночь в сыром, пахнувшем известкой и плесенью номере. После неспокойного сна в дурном расположении духа он поднялся еще до восхода солнца, нашел двери запертыми, через окно в гостиной выбрался наружу, отвязал на берегу Рейна лодку и выплыл в предутренний туман медленно текущей реки. Уже собираясь повернуть назад, он увидел, что от противоположного берега навстречу ему движется лодка. Холодные, едва заметно подрагивающие лучи серого дождливого рассвета обтекали темные очертания и делали рыбацкую лодку непомерно большой. Внезапно захваченный и до глубины души взволнованный этим видом и необычным освещением, он придержал свою лодку и подождал, когда рыбак подплывет ближе. Тот остановился около поплавка и вытащил из холодной воды вентерь. Две широкие серебристо-матовые рыбы на мгновение сверкнули над серой поверхностью воды и с чмокающим звуком упали на дно лодки. Верагут немедля попросил рыбака подождать, достал кисти, краски, бумагу и наспех набросал акварельный эскиз. Он остался в деревне еще на день, рисовал, читал, а утром следующего дня снова делал наброски на реке. Покинув это место, Верагут без конца возвращался мыслями к увиденной картине, она занимала и мучила его, пока не обрела форму, и вот он уже несколько дней работал над холстом и был близок к его завершению. Обычно он писал свои пейзажи в ясные солнечные дни или при теплом, преломленном свете в лесу и в парке, поэтому серебристая прохлада реки доставляла ему немало трудностей, но она же придавала картине новое звучание. Вчера ему наконец удалось найти решение, и теперь он чувствовал, что перед ним на мольберте добротное, не совсем обычное произведение, которое не ограничивается фиксацией и удачным изображением увиденного; в нем из равнодушно-загадочного бытия природы пробивается сквозь застывшую оболочку мгновение жизни, давая почувствовать могучее, дикое дыхание реального мира.

Художник внимательно рассматривал картину, размышляя над оттенками палитры, которая далеко отошла от прежней его манеры и утратила почти все красные и желтые краски. Вода и воздух были переданы искусно, над рекой трепетал холодно-зябкий неприютный свет, во влажном сумраке плавали, словно тени, кусты и сваи на берегу, неуклюжая лодка казалась нереальной, расплывшейся, лицо рыбака тоже было лишено характерных черт и выразительности, только в его руке, спокойно тянущейся к рыбам, чувствовалась неумолимая достоверность. Одна из рыб подпрыгнула, сверкнув чешуей, над бортом лодки, другая неподвижно лежала на дне, и ее круглый рот и испуганно застывший глаз выражали боль и страдание. Вся картина была холодной и почти до ужаса скорбной, но в ней чувствовалась спокойная, необоримая сила и та символика, без которой не обходится ни одно произведение искусства и которая заставляет нас не только почувствовать, но и с каким-то сладостным изумлением полюбить гнетущую непостижимость природы.

Художник просидел за работой около двух часов, когда постучал слуга и на рассеянное разрешение войти принес завтрак. Неслышно поставив кофейник, чашку и тарелку, он молча подождал некоторое время и осторожно напомнил:

— Все готово, господин Верагут.

— Иду, — громко отозвался художник и большим пальцем стер мазок, только что нанесенный кистью на хвост подпрыгнувшей рыбы. — У тебя есть теплая вода? .....

Он вымыл руки и сел пить кофе.

— Можете набить мне трубку, Роберт, — бодро сказал он. — Маленькую, ту, что без крышки, она, кажется, осталась в спальне.

Слуга вышел. Торопливо выпив чашку крепкого кофе, Верагут почувствовал, как смутное предвосхищение головокружения и бессилия, с недавних пор иногда охватывавшее его после напряженной работы, улетучилось, подобно утреннему туману.

Он взял у слуги трубку, попросил принести огня и жадно втянул в себя ароматный дым, который усиливал действие кофе, делая его более утонченным. Показав на свою картину, он спросил:

— Вы в детстве удили рыбу, не так ли, Роберт?

— Так, господин Верагут.

— Вглядитесь-ка в рыбу, не в ту, что взлетела в воздух, а в ту, что лежит с открытым ртом на дне лодки. Рот у нее верно передан?

— Да уж куда вернее, — недоверчиво проговорил Роберт. — Вы же разбираетесь в этом лучше меня, — добавил он с легким упреком; ему показалось, что хозяин над ним насмехается.

— Нет, уважаемый, это не так. То, что с ним случается, человек во всей остроте и свежести переживает только в ранней юности, лет этак до тринадцати-четырнадцати, а потом питается этими впечатлениями всю жизнь. В детстве я ни разу не имел дела с рыбой, потому и спрашиваю. Так, значит, рот написан как надо?

— Да, все на своем месте, — сказал польщенный Роберт.

Верагут тем временем встал и испытующим взглядом впился в картину. Роберт посмотрел на него. Ему была знакома эта начинающаяся концентрация, когда глаза художника почти стекленеют; он знал, что сейчас его хозяин отрешается от всего — от кофе, от непродолжительной беседы с ним, слугой, и если окликнуть его через несколько минут, то он словно проснется от глубокого сна. А это уже опасно. Убирая со стола, Роберт увидел неразобранную почту.

— Господин Верагут! — вполголоса воскликнул он. Художник еще не отключился окончательно. Повернув голову, он вопросительно, не скрывая враждебности, взглянул на слугу — так смотрит усталый человек, которого позвали в тот момент, когда он уже начал засыпать.

— Тут для вас почта.

Роберт вышел из мастерской. Верагут нервно выдавил на палитру немного синего кобальта, бросил тюбик на маленький, обитый железом столик и стал смешивать краски, однако напоминание слуги мешало ему сосредоточиться, он с недовольным видом отложил в сторону палитру и подвинул к себе письма.

То были обычные деловые бумаги: приглашение принять участие в выставке, просьба редакции одного журнала сообщить даты жизни, счет. Но тут в глаза ему бросился хорошо знакомый почерк, и сердце его радостно забилось. Он взял письмо в руки, с наслаждением прочитал на конверте свое имя и адрес, внимательно вглядываясь в каждое слово, написанное очень своеобразным размашистым почерком. Потом он принялся разглядывать почтовый штемпель. Марка была итальянская, письмо могло прийти только из Неаполя или Генуи, значит, друг уже в Европе, совсем рядом, и через несколько дней может быть здесь.

Он растроганно открыл конверт и с удовлетворением увидел ровные строчки, их строгий порядок. Если хорошенько подумать, редкие письма от друга из-за границы были в последние пять-шесть лет его единственной настоящей радостью — единственной, не считая работы и тех часов, которые он проводил с маленьким Пьером. И как всегда, когда ему становилось ясно, насколько бедна и лишена любви его жизнь, им и на этот раз овладело, нарушив радость ожидания, неясное, мучительное чувство стыда. Он стал неторопливо читать.

«Неаполь, 2 июня, ночью

Дорогой Иоганн!

Как обычно, первыми приметами европейской цивилизации, к которой я опять приближаюсь, стали глоток кьянти, жирные макароны да вопли коробейников в трактире. Здесь, в Неаполе, за пять лет ничего не изменилось, перемен значительно меньше, чем в Сингапуре или в Шанхае, и я вижу в этом добрый знак — значит, и дома я найду все в полном порядке. Послезавтра мы будем в Генуе, там меня встретит мой племянник, и я отправлюсь с ним к родственникам, где на сей раз меня вряд ли ожидает радостный прием, так как за последние пять лет я, честно говоря, не заработал и пяти талеров, Я рассчитываю уделить семье четыре-пять дней, затем уеду по делам в Голландию, что опять-таки отнимет пять-шесть дней, и где-то числа шестнадцатого смогу быть у тебя. Об этом я извещу тебя по телеграфу. Мне хотелось бы задержаться у тебя по меньшей мере дней на десять или четырнадцать, чтобы помешать тебе работать. Ты стал страшно знаменит, и если то, что ты говорил об известности и славе лет двадцать тому назад, верно хотя бы наполовину, то за это время ты, должно быть, изрядно закоснел и поглупел. Я собираюсь также купить у тебя несколько картин, поэтому мою жалобу на плохо идущие дела можешь рассматривать как попытку сбить цену.

Мы стареем, Иоганн. Я двенадцать раз плавал по Красному морю и только в этот последний раз страдал от жары. Было 46 градусов.

Бог ты мой, старина, еще четырнадцать дней! Тебе придется раскошелиться на пару дюжин мозельского. С нашей последней встречи прошло больше четырех лет.

С девятого по четырнадцатое твои письма застанут меня в Антверпене в гостинице «Европейская». Если где-нибудь в местах, которые я буду проезжать, выставлены твои картины, дай мне знать.

Твой Отто».

Верагут еще раз с удовольствием перечитал короткое письмо, написанное твердым, ровным почерком и оснащенное темпераментными знаками препинания, вытащил из ящика стоявшего в углу небольшого письменного стола календарь, заглянул в него и удовлетворенно мотнул головой. Еще до середины месяца в Брюсселе должно быть выставлено более двадцати его картин, все складывается как нельзя лучше. Это значит, что друг, острого взгляда которого он слегка побаивался, зная, что от него не ускользнет разлад в его жизни последних лет, получит хотя бы первое представление о нем и сможет им гордиться. Это облегчает дело. Он представил себе, как Отто с его чуть тяжеловесной заморской элегантностью бродит по брюссельскому залу, разглядывая его картины, и на мгновение искренно обрадовался тому, что послал их на эту выставку, хотя лишь немногие из них были предназначены для продажи. И он тут же черкнул письмецо в Антверпен.

«Он ничего не забыл, — с благодарностью думал Верагут, — верно, в нашу последнюю встречу мы пили только мозельское, а однажды вечером даже кутнули как следует».

Он прикинул, что в подвале, где ему редко доводилось бывать, наверняка больше не осталось мозельского. Надо будет сегодня же сделать заказ, решил он.

Снова усевшись перед холстом, он оставался в рассеянии, что-то тревожило его и не давало достичь той степени концентрации, когда сами собой приходят удачные решения. Поэтому он поставил кисть в стакан, сунул письмо друга в карман и с нерешительным видом медленно вышел из дома. Ярко сверкало на солнце озеро, начинался безоблачный летний день, залитый светом парк звенел птичьими голосами.

Верагут посмотрел на часы. Должно быть, утренние уроки Пьера уже кончились. Он бесцельно побрел по парку, бросил рассеянный взгляд на коричневые, усыпанные солнечными бликами дорожки, прислушался к тому, что делалось в старом доме, прошел мимо игровой площадки Пьера, на которой стояли качели и высилась куча песка. Наконец он подошел к саду и мельком взглянул на кроны конских каштанов, в тенистой листве которых еще сохранились радующие глаз яркие соцветия. Над полураскрывшимися розовыми бутонами в живой изгороди вокруг овощных грядок с легким прерывистым гудением кружились пчелы, сквозь темную листву деревьев донеслись удары часов на башне господского дома. Часы отбивали время неправильно, и Верагут снова подумал о Пьере, который носился с честолюбивой мечтой когда-нибудь, став взрослым, починить старый ударный механизм.

Вдруг из-за живой изгороди послышались голоса и шаги, мягко и приглушенно звучавшие в залитом солнцем воздухе, который был наполнен гудением пчел, криками птиц и густым ароматом гвоздик и бобов, лениво поднимавшимся над грядками. Это были его жена и Пьер. Верагут замер и стал внимательно прислушиваться.

— Они еще не созрели, надо подождать пару деньков, — услышал он голос жены.

В ответ раздался смех и детский щебет. На неуловимо короткое мгновение Верагуту показалось, будто от этой мирной садовой зелени, от нежно звучавшего в напряженной летней тишине невнятного голоска сына на него повеяло собственным детством. Он подошел к изгороди и через щель между вьющимися побегами заглянул в огород, где на освещенной солнцем дорожке стояла его жена в утреннем платье, держа в руке цветочные ножницы и легкую коричневую корзинку. От нее до изгороди было не больше двадцати шагов.

Художник на миг задержался на ней взглядом. Крупная фигура, серьезное лицо разочарованной женщины. Она склонилась над цветами, лицо скрылось в тени большой соломенной шляпы с обвисшими полями.

— Как называются эти цветы? — спросил Пьер. В его каштановых волосах играли солнечные блики, голые загорелые ноги при ярком освещении выглядели тощими, а когда он нагнулся, в вырезе блузы под загорелым затылком мелькнула белая кожа спины.

— Гвоздики, — ответила мать.

— Да, я знаю, — продолжал Пьер, — но мне хочется знать, как их называют пчелы. Должно же у них быть название и на пчелином языке.

— Разумеется, но этого не знает никто, кроме самих пчел. Быть может, они называют их медовыми цветами.

Пьер задумался.

— Чепуха, — решительно объявил он. — В клевере они находят ничуть не меньше меда, да и в настурциях тоже. Не могут же они всем цветам давать одно и то же название.

Мальчик внимательно разглядывал пчелу, которая кружилась над чашечкой гвоздики, потом, звеня крылышками, зависла в воздухе и жадно нырнула в розоватое углубление.

«Медовые цветы!» — пренебрежительно подумал Пьер, но промолчал. Он давно уже знал, что самые лучшие, самые интересные вещи невозможно понять и объяснить.

Верагут стоял за изгородью и слушал, разглядывая спокойное, строгое лицо жены и прекрасное, нежное, рано созревшее личико своего любимца, и сердце его каменело при мысли о том времени, когда его старший сын был таким же ребенком. Он его потерял, да и мать тоже. Но лишиться и этого малыша он не хотел. Нет, только не это. Он хотел, как вор, подглядывать за ним из-за забора, хотел приманить его к себе, а если и этот мальчуган отвернется от него, тогда и жить незачем.

По заросшей травой тропинке он неслышно отошел от изгороди и удалился, держась в тени деревьев.

«От безделья мало проку», — с досадой подумал Верагут и ускорил шаги. Он вернулся к своему мольберту. Преодолевая отвращение и подчиняясь выработанной годами привычке, он снова настроился на работу и обрел сосредоточенность, которая не позволяет ходить вокруг да около и все силы направляет на то, что нужно сделать в данный момент.

В доме его ждали к обеду. Ближе к полудню он тщательно переоделся. Выбритый, причесанный, в синем летнем костюме, он выглядел не моложе, но свежее и элегантнее, чем в потертом рабочем сюртуке. Взяв соломенную шляпу, он хотел открыть дверь, но она сама распахнулась навстречу ему, и вошел Пьер.

Верагут наклонился и поцеловал мальчика в лоб.

— Как дела, Пьер? Учитель хорошо с тобой позанимался?

— Да, только с ним очень скучно. Когда он рассказывает какую-нибудь историю, то не затем, чтобы развлечь меня, а чтобы преподать урок. И заканчивает всегда одним и тем же: хорошие дети должны вести себя так-то и так-то... Ты рисовал, папа?

— Да. Видишь ли, я писал рыб. Скоро я закончу картину, завтра ты сможешь ее посмотреть.

Он взял мальчика за руку и вышел с ним из дома. Ничто не оказывало на него такое благотворное действие и не будоражило глубоко затаившуюся в нем доброту и беспомощную нежность, как чувство, что он идет рядом с малышом, подлаживается под его маленькие шажки и держит в своей руке его легкую, доверчивую ручонку.

Когда они вышли из леса и оказались на поросшей тонкими березами лужайке, мальчик огляделся и спросил:

— Папа, а мотыльки тебя боятся?

— С какой стати? Не думаю. Недавно один очень долго сидел у меня на пальце.

— Да, но сейчас не видно ни одного. Иногда, когда я иду к тебе совсем один и прохожу в этом месте, по пути мне встречается много-много мотыльков, я знаю, это голубые мотыльки, они узнают меня и смело подлетают совсем-совсем близко. А мотыльков можно кормить?

— Я думаю, можно. Давай в следующий раз попробуем. Надо тихонечко вытянуть руку с капелькой меда на ладони, тогда мотыльки прилетят и будут пить.

— Отлично, папа, давай попробуем. Только скажи маме, пусть она даст мне немножко меду. Тогда она поймет, что он мне на самом деле нужен и что это не глупости.

Опередив отца, Пьер вбежал в открытую дверь и помчался по широкому коридору. Мальчик уже давно был у матери и приставал к ней со своей просьбой, а ослепленный солнечным светом Верагут еще долго искал в холодном полумраке прихожей вешалку для шляпы и нащупывал рукой дверь в столовую.

Художник вошел и пожал жене руку. Она была чуть выше его ростом, у нее был здоровый вид и осанистая фигура. И хотя она не любила больше своего мужа, но все еще воспринимала потерю его расположения как печальное, необъяснимое и незаслуженное недоразумение.

— Можно садиться за стол, — спокойным голосом сказала она. — Пьер, иди вымой руки!

— А у меня новости, — художник протянул ей письмо своего друга. — Скоро приедет Отто, и я надеюсь, что он пробудет у нас некоторое время. Ты не против?

— Господин Буркхардт может занять две комнаты внизу, там ему никто не станет мешать, он может входить и выходить, когда захочет.

— Да, это хорошо. Помедлив, она сказала:

— Я считала, что он приедет значительно позже.

— Он раньше выехал, до сего дня я тоже ничего не знал об этом. Что ж, тем лучше.

— Но он встретится здесь с Альбертом.

Когда Верагут услышал имя сына, с лица его исчезло выражение удовлетворенности, а в голосе появились холодные нотки.

— Что случилось с Альбертом? — нервно воскликнул он. — Разве он не собирался со своим другом отправиться пешком в Тироль?

— Я не хотела тебе говорить об этом раньше — не было нужды. Друга пригласили родственники, и он отказался от похода. Альберт приедет, как только начнутся каникулы.

— И останется здесь на все время?

— Думаю, да. Я могла бы на пару недель уехать с ним куда-нибудь, но тебе это будет неудобно.

— Почему же? Я мог бы взять Пьера к себе. Госпожа Верагут пожала плечами.

— Прошу тебя, не заводи опять этот разговор! Ты же знаешь, я не оставлю здесь Пьера одного.

Художник рассердился.

— Одного! — едко бросил он. — Когда я с ним, он не один,

— Я не могу его здесь оставить, не могу и не хочу. Бесполезно снова затевать этот спор.

— Ну разумеется, ты не хочешь!

Он умолк. Вернулся Пьер, и они пошли к столу. Мальчик сидел между родителями, которые стали чужими друг другу. Они ухаживали за ним, привычно беседовали, и отец старался растянуть трапезу, так как после обеда малыш оставался с мамой и не было никакой уверенности, что сегодня он еще раз заглянет в мастерскую.

ГЛАВА ВТОРАЯ

В маленькой боковушке рядом с мастерской Роберт мыл палитру и пучок кистей. В дверях появился Пьер. Он остановился и стал смотреть.

— Грязная это работа, — рассудил он спустя некоторое время. — Вообще-то живопись — прекрасная штука. Но я бы не хотел стать художником.

— А ты подумай как следует, — сказал Роберт. — У тебя ведь отец — знаменитый художник.

— Нет, — решительно заявил мальчик, — это не для меня. Всегда будешь перепачкан, да и краски пахнут ужасно. Я этот запах люблю, когда он несильный, например когда в комнате висит только что законченная картина и едва заметно пахнет краской; но в мастерской запах слишком резкий, у меня начинает болеть голова.

Слуга бросил на него испытующий взгляд. Ему давно уже хотелось высказать мальчику, что он о нем думает, пожурить его. Но когда Пьер был рядом, когда Роберт видел его лицо, у него просто язык не поворачивался. Малыш был так свеж, прелестен и серьезен, словно все с ним и в нем было в полном порядке, и ему странным образом очень шел этот легкий налет барского высокомерия и не по годам раннего развития.

— И кем же в таком случае ты хотел бы стать, юноша? — строго спросил Роберт.

Пьер опустил глаза и задумался.

— Ах, я, знаешь ли, вовсе не хочу быть кем-то особенным. Я только хочу, чтобы скорее кончились школьные занятия. А летом я хочу носить только белую одежду и белые башмаки, и чтобы на них не было ни малейшего пятнышка.

— Так-так, — с укоризной проговорил Роберт. — Это, ты сейчас так говоришь. А вот недавно, когда ты прибегал, сюда, твой белый костюмчик был весь испачкан вишнями и травой, а шапочку ты и вовсе потерял. Помнишь?

Пьер насупился. Он прищурил глаза, так что осталась только узенькая щелка, и смотрел сквозь длинные ресницы.

— Тогда мама меня за это отругала как следует, — неторопливо пояснил он, — и я не думаю, что она поручила тебе снова попрекать и мучить меня этим.

— Ты, значит, хочешь носить всегда белую одежду и никогда не пачкать ее? — примирительно спросил Роберт.

— Да нет же, иногда можно. Как ты не понимаешь! Конечно, мне хочется иногда поваляться в траве или в сене, попрыгать по лужам или взобраться на дерево. Это же ясно. Но я не хочу, чтобы меня ругали, когда я расшалюсь и напрокажу. Тогда я хочу тихонько вернуться в свою комнату, надеть свежее, чистое платье, и чтобы все снова было хорошо. Знаешь, Роберт, я думаю, что брань и в самом деле не приносит никакой пользы.

— Не любишь, когда тебя бранят? Отчего же?

— Ну посуди сам: если ты сделал что-то нехорошее, то потом сам понимаешь это и тебе стыдно. А когда тебя бранят, стыдишься значительно меньше. Иногда и не натворишь ничего, а тебя все равно отчитывают за то, что не прибежал сразу, как только позвали, или потому что мама в этот момент была не в духе.

— А ты сосчитай-ка да сравни, мой мальчик, — засмеялся Роберт, — ты ведь наверняка делаешь немало дурного, которое никто не видит и за которое тебя никто не бранит.

Пьер не ответил. Вечно повторяется одно и то же. Как только дашь себя увлечь и заговоришь со взрослыми о чем-нибудь по-настоящему важном, все кончается разочарованием или даже унижением.

— Я хочу еще раз взглянуть на картину, — сказал он тоном, неожиданно отдалившим его от слуги; Роберт мог услышать в нем и приказание, и просьбу. — Впусти меня на минутку в мастерскую, хорошо?

Роберт повиновался. Он отпер дверь мастерской, впустил Пьера и вошел следом, так как ему было строжайше запрещено кого бы то ни было оставлять здесь одного.

На мольберте в центре просторного помещения стояла новая картина Верагута, повернутая к свету и временно вставленная в золоченую раму. Пьер остановился перед ней, Роберт замер у него за спиной.

— Тебе нравится, Роберт?

— Разумеется, нравится. Что я, по-твоему, дурак, что ли? Пьер посмотрел на картину и прищурился.

— Я думаю, — задумчиво сказал он, — мне можно показать множество картин, и я сразу узнаю, какая из них папина. Вот почему я люблю его картины, я чувствую, что их написал папа. Но, собственно говоря, нравятся они мне только наполовину.

— Не говори глупостей, — испуганно предостерег ребенка Роберт и посмотрел на него с укоризной; однако Пьер, мигая глазами, все еще неподвижно стоял перед картиной.

— Видишь ли, — сказал он, — там, в доме, висят несколько старых картин, они нравятся мне куда больше. Потом, когда я вырасту, у меня тоже будут такие картины. Например, горы, когда заходит солнце, и все вокруг красное и золотистое, и красивые дети, и женщины, и цветы. Это же много приятнее, чем старый рыбак, у которого даже лица как следует не видно, или эта черная, скучная лодка. Разве не так?

В глубине души Роберт был того же мнения. Он дивился и радовался искренности мальчика, но не хотел в этом признаться.

— Ты еще в этом не совсем разбираешься, — быстро проговорил он. — Пойдем, мне надо запереть мастерскую.

В этот момент со стороны дома внезапно послышался гул мотора и скрежет колес.

— О, автомобиль! — радостно крикнул Пьер, выскочил из домика и, не разбирая дороги, помчался, прыгая через газоны и цветочные грядки, прямиком к господскому дому. Запыхавшись, он подбежал к гравийной площадке у входа и успел как раз вовремя: из автомобиля вылез отец и какой-то незнакомый господин.

— Привет, Пьер, — крикнул папа и подхватил сына на руки. — Со мной приехал дядя, которого ты еще не знаешь. Подай ему руку и спроси, откуда он приехал.

Мальчик внимательно взглянул на незнакомца. Он протянул ему руку и увидел веселые светло-серые глаза.

— Откуда ты приехал, дядя? — послушно спросил он. Незнакомец взял его на руки.

— Малыш, ты стал слишком тяжел для меня, — шутливо вздохнул он и опустил Пьера на землю. — Откуда я приехал? Из Генуи, а до того из Суэца, а до него из Адена, а еще раньше...

— Из Индии, я знаю, знаю! Ты дядя Отто Буркхардт. Ты привез мне тигра или кокосовых орехов?

— Тигр у меня вырвался и убежал, но кокосовые орехи у тебя будут, а также ракушки и китайские картинки.

Они вошли в дом, и Верагут повел своего друга по лестнице наверх. Он ласково обнял за плечи Буркхардта, который был значительно выше ростом, чем художник. Наверху навстречу им вышла хозяйка. Она тоже встретила гостя со сдержанной, но искренней сердечностью. Его веселое, здорового цвета лицо напомнило ей о незабываемых и радостных встречах прошедших лет. Он на миг задержал ее руку в своей и заглянул ей в глаза.

— Вы совсем не изменились, госпожа Верагут, — похвалил он. — Вы лучше сохранились, нежели Иоганн.

— Да и вы не изменились, — любезно ответила она. Он засмеялся.

— Да, фасад у меня все такой же цветущий, но от танцев пришлось постепенно отказаться. От них не было никакого проку, я так и остался холостяком.

— Надеюсь, на сей раз вы появились в наших краях, чтобы выбрать себе невесту?

— Нет, сударыня, с этим покончено. Не хочу портить отношения с милой моему сердцу Европой. Вы знаете, у меня есть родственники, и я постепенно превращаюсь в богатого дядюшку. С женой я бы ни за что не решился показаться на родине.

В комнате госпожи Верагут был приготовлен кофе. Они пили кофе с ликером и целый час провели в беседе о морских путешествиях, о каучуковых плантациях, о китайском фарфоре. На первых порах художник держался тихо и чувствовал себя немного подавленным, в этой комнате он не бывал уже несколько месяцев. Но все складывалось хорошо, казалось, с приездом Отто в дом вошла легкая, веселая, ребячливая атмосфера.

— Я думаю, моей жене сейчас надо немного отдохнуть, — сказал наконец художник. — Я покажу тебе твои комнаты, Отто.

Они простились с хозяйкой и спустились в комнаты для гостей. Верагут приготовил для своего друга две комнаты и сам позаботился об обстановке — о мебели и всем остальном, от картин на стене до книг в шкафу. Над кроватью висела старая выцветшая фотография, забавный и трогательный снимок института в семидесятые годы. Гость заметил ее и подошел ближе.

— Бог ты мой, — удивленно воскликнул он, — да это же мы в ту пору, все шестнадцать! Старик, ты меня растрогал. Этот снимок я не видел лет двадцать.

Верагут улыбнулся.

— Да, я подумал, что он доставит тебе удовольствие. Надеюсь, ты найдешь все, что нужно. Будешь распаковывать чемоданы?

Буркхардт уселся на огромный, с обитыми медью углами баул и удовлетворенно огляделся.

— Здесь просто восхитительно. А ты где обитаешь? Рядом? Или наверху?

Художник играл ручкой кожаной сумки.

— Нет, — вскользь бросил он. — Я живу рядом с мастерской, в пристройке.

— Потом обязательно покажешь. А... а спишь ты тоже там?

Верагут оставил в покое сумку и отвернулся.

— Да, и сплю там.

Буркхардт умолк и задумался. Затем он вытащил из кармана толстую связку ключей и зазвенел ими.

— Слушай, давай-ка распакуем чемоданы, а? Ты не мог бы сходить за малышом? Он будет рад.

Верагут вышел и вскоре вернулся с Пьером.

— У тебя такие замечательные чемоданы, дядя Отто, я их уже разглядывал. А сколько на них наклеек! Некоторые я прочитал. На одной написано «Пинанг». Что это значит — «Пинанг»?

— Это город в Индокитае, я там иногда бываю. Смотри-ка, а этот ты можешь открыть сам.

Он дал мальчику плоский, с многочисленными зубцами ключ и попросил открыть замок одного из чемоданов. Крышка открылась, и Пьер сразу увидел уложенную вверх дном пеструю корзинку малайской работы. Когда корзинку перевернули и освободили от обертки, в ней оказались переложенные бумагой и ветошью фантастически красивые ракушки, какие можно купить в приморских городах экзотических стран.

Пьер получил ракушки в подарок и совершенно ошалел от счастья, но за ракушками последовал большой слон из черного эбенового дерева, китайская игрушка с движущимися гротескными фигурками, вырезанными из дерева, и, наконец, рулон ярких китайских рисунков с множеством изображенных на них богов, чертей, королей, воинов и драконов.

Пока художник с сыном любовались всеми этими вещами, Буркхардт распаковал кожаный саквояж и отнес в спальню ночные туфли, белье, щетки и тому подобное. После этого он вернулся к художнику с сыном.

— Ну, — весело сказал он, — поработали и хватит. Пора и развлечься. Не сходить ли нам в мастерскую?

Пьер поднял глаза и снова, как в тот момент, когда подъехал автомобиль, увидел растроганное, помолодевшее лицо отца.

— Ты такой веселый, папа, — с похвалой сказал он.

— Да, — кивнул Верагут.

— А разве он не всегда такой веселый? — спросил Буркхардт.

Пьер смущенно перевел взгляд с одного на другого.

— Я не знаю, — нерешительно проговорил он. Но потом засмеялся и уверенно сказал: — Нет, таким довольным ты еще никогда не был.

Он убежал, держа в руках корзинку с ракушками. Отто Буркхардт взял друга под руку и вышел с ним из дома. Миновав парк, они подошли к мастерской.

— Да, тут пристройка, — подтвердил Отто. — Между прочим, смотрится очень мило. Когда ты ее сделал?

— Я думаю, года три тому назад. Да и мастерская стала просторнее.

Буркхардт огляделся.

— Озеро просто восхитительно! Вечером мы в нем искупаемся. Славно тут у тебя, Иоганн. А сейчас покажи мне мастерскую. Есть новые картины?

— Не так уж и много. Но одну ты должен посмотреть, я закончил ее только позавчера. Мне кажется, она удалась.

Верагут отпер дверь. В просторной мастерской было по-праздничному чисто прибрано, полы только что натерты. В центре одиноко стояла новая картина. Они молча остановились перед ней. Холодная, густая от влаги атмосфера пасмурного дождливого утра никак не согласовывалась с ярким светом и нагретым воздухом, проникавшим через открытые двери в мастерскую.

Они долго рассматривали полотно.

— Это твоя последняя работа?

— Да. Надо вставить в другую раму, а так все готово. Тебе нравится?

Они испытующе взглянули друг другу в глаза. Более рослый и сильный Буркхардт напоминал большого ребенка, у него был здоровый цвет лица и живой, веселый взгляд; лицо художника обрамляли преждевременно поседевшие волосы, глаза смотрели пристально и серьезно.

— Я думаю, это лучшая твоя картина, — задумчиво проговорил гость. — Те, что в Брюсселе, я тоже видел, и оба полотна в Париже. Трудно поверить, но за эти несколько лет ты сильно продвинулся вперед.

— Рад твоим словам. Я тоже так думаю. Я основательно потрудился, иногда мне кажется, что раньше я был просто дилетантом. Работать по-настоящему я научился позже, но теперь я умею это делать. И все же достичь большего мне не дано. Написать лучше, чем вот это, я не смогу.

— Понимаю. Ну, ты и так достаточно знаменит, даже на нашем старом пароходе, плывшем из Восточной Азии, я слышал разговоры о тебе и очень тобой гордился. Так какова же она на вкус, слава? Радует она тебя?

— Я бы не сказал, что радует. Все это в порядке вещей. Есть два, три, четыре художника, которые значат больше и могут дать больше, чем я. К великим я себя никогда не причислял, и то, что говорят об этом литераторы, — полнейшая чепуха. Я вправе требовать, чтобы меня принимали всерьез, и если это происходит, я доволен. Все остальное — газетная слава или вопрос заработка.

— Так-то оно так. Но кого ты имел в виду, когда говорил о великих?

— Я имел в виду королей и князей живописи. Наш брат поднимается до генерала или министра, дальше — потолок. Видишь ли, все, что мы можем, — это прилежно трудиться и как можно серьезнее относиться к природе. А короли — это братья и товарищи природы, они играют с ней и могут творить там, где мы только подражаем. Но короли — штука редкая, они появляются не каждое столетие.

Они прохаживались по мастерской. Подыскивая слова, художник напряженно смотрел себе под ноги, его друг шагал рядом и пытался заглянуть в изможденное, загорелое лицо Иоганна, на котором сильно выдавались скулы.

У дверей, ведущих в соседнюю комнату, Отто остановился.

— Открой-ка эту дверь, — попросил он, — и позволь мне взглянуть на комнаты. Ты угостишь меня сигарой?

Верагут открыл дверь. Они прошли через комнату и осмотрели другие помещения. Буркхардт раскурил сигару. Он вошел в маленькую спальню друга, увидел его кровать, внимательно осмотрел несколько других скромно обставленных комнат, в которых повсюду валялись принадлежности живописца и курево. Вся обстановка была более чем скромная и говорила о труде и аскетизме — так, должно быть, выглядело жилище бедного, прилежного подмастерья.

— Вот где, значит, ты устроился! — сухо сказал Отто. Но он видел и чувствовал все, что происходило здесь год за годом. С удовлетворением он замечал предметы, говорившие об увлечении хозяина спортом, гимнастикой, верховой ездой, но ему явно недоставало примет уюта, маленького комфорта и со вкусом обставленного досуга.

Затем они вернулись в мастерскую. Вот, значит, где родились картины, занимающие на выставках и в художественных галереях самые почетные места, картины, за которые, не скупясь, платят золотом; они родились в этих комнатах, знающих только труд и самоотречение, лишенных даже намека на праздничность и праздность, в них не найдешь милых безделушек и мишуры, не почувствуешь запаха вина и цветов, не ощутишь присутствия женщины.

Над узкой кроватью были прибиты две фотографии без рамок, на одной был маленький Пьер, на другой он, Отто Буркхардт. Снимок был неважный, любительский, он это сразу заметил, Буркхардт был снят в тропическом шлеме на фоне веранды его индийского дома, ниже груди расплывалось, превращаясь в мистические белые полоски, пятно: на пластинку попал свет.

— Прекрасная у тебя мастерская. И вообще, ты стал очень прилежен. Дай руку, дружище, как славно, что мы снова встретились! Но я устал и хочу исчезнуть на часок. Ты зайдешь за мной позже? Мы искупаемся или погуляем. Хорошо, спасибо. Нет, мне ничего не нужно, через час я снова буду в полном порядке. До свидания!

Он неторопливо побрел вдоль деревьев к дому, а Верагут смотрел ему вслед и видел, как его фигура, походка и каждая складка одежды излучают уверенность и жизнелюбие.

Тем временем Буркхардт хотя и вернулся в господский дом, но прошел не к себе, а поднялся по лестнице и постучал в дверь госпожи Верагут.

— Я не помешал? Могу я немножко побыть с вами?

Она пригласила его войти, улыбнулась, и эта мимолетная, непривычная на ее сильном, строгом лице улыбка показалась ему странно беспомощной.

— Здесь, в Росхальде, восхитительно. Я побывал в парке и у озера. А как вырос Пьер! Славный мальчуган! Увидев его, я почти пожалел, что остался холостяком.

— Он хорошо выглядит, не правда ли? Как вы думаете, он похож на моего мужа?

— Немножко похож. Собственно говоря, даже больше, чем немножко. В таком возрасте мне не довелось видеть Иоганна, но я хорошо помню, как он выглядел в одиннадцать-двенадцать лет... Кстати, мне кажется, что он слегка переутомился. Что? Нет, я говорю об Иоганне. Он много работал в последнее время?

Госпожа Адель посмотрела ему в глаза; она почувствовала, что он хочет кое-что выведать.

— Я полагаю, это так, — спокойно сказала она. — Он очень редко говорит о своей работе.

— А что он сейчас пишет? Пейзажи?

— Он часто работает в парке, как правило, пишет с натуры. Вы видели его картины?

— Да, те, что в Брюсселе.

— Разве он выставил свои полотна в Брюсселе?

— Да, и немало. Я привез каталог. Видите ли, я хотел бы приобрести одну из них и был бы рад услышать, что вы думаете об этой вещи?

Он протянул ей каталог и показал на маленькую репродукцию. Она внимательно разглядела ее, полистала каталог и вернула его Буркхардту.

— Ничем не могу вам помочь, господин Буркхардт, мне эта картина неизвестна. Я думаю, он написал ее прошлой осенью в Пиренеях, но сюда не привозил.

Она выдержала паузу и сменила тему:

— Вы привезли Пьеру много подарков, очень мило с вашей стороны. Я благодарю вас.

— О, это пустяки. Но я прошу вашего позволения и вам подарить что-нибудь на память об Азии. Вы не против? Я привез кое-какие ткани. Хотите, я покажу их вам и вы выберете то, что вам понравится?

Ему удалось преодолеть ее вежливое сопротивление, завязать шутливый обмен галантными любезностями и привести замкнутую женщину в хорошее расположение духа. Из своих запасов он выбрал и принес наверх целую охапку индийских тканей, разложил малайский батик и холсты ручной выработки, повесил на спинки стульев кружева и шелка и при этом не переставая рассказывал, где он увидел и купил — почти бесплатно — ту или иную материю, в общем, устроил маленький базар, веселый и пестрый. Он советовался с ней, развешивал у нее на руках кружева, объяснял, как они изготовлены, заставлял ее развернуть самые красивые ткани, полюбоваться ими, пощупать, похвалить и, наконец, оставить их у себя.

— Нет, — смеясь, воскликнула она под конец. — Эдак я сделаю вас нищим. Я никак не могу оставить все это у себя.

— Пусть вас это не беспокоит, — со смехом возразил он. — Недавно я посадил еще шесть тысяч каучуковых деревьев и скоро стану богат, как набоб.

Когда Верагут зашел за ним, он застал обоих за оживленной беседой. Удивившись тому, какой словоохотливой стала его жена, Верагут без всякого успеха попытался ввязаться в разговор и принялся неуклюже расхваливать подарки.

— Оставь, это все дамские дела, — обратился к нему друг. — Пойдем-ка лучше искупаемся!

И он, вывел Верагута из дома.

— Твоя жена и впрямь ничуть не постарела со времени нашей последней встречи, — начал Отто, шагая рядом, — Только, что она выглядела чрезвычайно довольной. Значит, у вас в общем и целом все хорошо. Остается только старший сын. Что он поделывает?

Художник пожал плечами и сдвинул брови.

— Ты его увидишь, он на днях приезжает. Я как-то писал тебе о нем.

Внезапно он остановился, наклонился к другу, пристально посмотрел ему в глаза и тихо проговорил:

— Ты все увидишь сам, Отто. У меня нет желания об этом говорить. Увидишь сам... Будем веселиться, пока ты здесь, дружище! А сейчас пойдем к озеру; я хочу снова поплавать с тобой наперегонки, как в детстве.

— Давай попробуем, — кивнул Буркхардт, делая вид, что не замечает нервозности Иоганна. — И ты меня обставишь, мой милый, хотя раньше тебе это не всегда удавалось. Очень жаль, но у меня и впрямь наметилось брюшко.

День клонился к закату. Озеро тихо покоилось в тени деревьев, в их кронах играл слабый ветерок, по узкой полоске синего неба над озером плыли легкие лиловые облака, все одинакового вида и формы, семья за семьей, тонкие и вытянутые в длину, словно ивовые листья. Художник и его друг стояли у скрытой посреди кустарника будки для переодевания, дверь которой никак не хотела открываться.

— Ну, хватит, — воскликнул Верагут. — Замок заржавел. На кой ляд нам эта будка!

Он начал раздеваться. Буркхардт последовал его примеру. Когда они уже стояли на берегу и пробовали ногой спокойную, затененную воду, на них вдруг повеяло сладостным, счастливым дыханием далекого детства, они на минуту замерли в предвкушении легкого, благостного соприкосновения с водой, и в их душах тихо открылась изумрудная, вся залитая солнцем летняя долина времен их юности; молча, повинуясь непривычному порыву чувства, они с легким смущением окунули ноги в воду и смотрели, как на темно-зеленой поверхности торопливыми полукружьями поблескивает вода.

Наконец Буркхардт решительно шагнул в воду.

— До чего же хорошо, — с наслаждением выдохнул он. — Между прочим, мы все еще неплохо смотримся, и если не принимать во внимание мое брюшко, то нам обоим не откажешь в стройности.

Он поплыл, работая руками, тряхнул головой и нырнул.

— Ты и не знаешь, как славно тут у тебя! — с завистью воскликнул он. — Через мои плантации протекает прекрасная река, но только сунь в нее ногу — и больше ее не увидишь: кишит проклятыми крокодилами. А сейчас вперед, и посмотрим, кому достанется большой приз Росхальде! Поплывем до вон той лестницы и обратно. Ты готов? Итак: раз... два... три!

Они с шумом оттолкнулись и, смеясь, поплыли умеренным темпом, но над ними все еще витали образы детства, и они тотчас же принялись состязаться всерьез, лица их напряглись, глаза засверкали, руки широкими взмахами рассекали воду. Они одновременно достигли лестницы, одновременно оттолкнулись от нее и устремились тем же путем обратно, и тут мощными гребками художник вырвался вперед и на мгновение раньше пришел к финишу.

Тяжело дыша, они стояли в воде, вытирали глаза и молча, удовлетворенно улыбались друг другу; обоим казалось, что только сейчас они снова стали старыми товарищами и только сейчас начала исчезать маленькая, фатальная пропасть отчуждения, разделявшая их.

Одевшись, с посвежевшими лицами и облегченной душой сидели они рядышком на плоских каменных ступенях ведущей к воде лестницы, смотрели на темную поверхность озера, которое на противоположной стороне, где была овальная бухточка с нависшими над водой кустами, уже терялось в темно-коричневых сумерках, лакомились крупными ярко-красными вишнями из коричневого бумажного кулька, который они взяли у слуги, и с легким сердцем наблюдали за наступлением вечера, пока горизонтальные лучи заходящего солнца все еще пробивались сквозь кроны деревьев и золотистыми отблесками сверкали на прозрачных крылышках стрекоз. Целый час они не переставая, перескакивая с предмета на предмет, болтали о годах своего учения, об учителях и былых школьных товарищах, о том, кто и кем стал.

— Боже мой, — спокойным, бодрым голосом сказал Отто Буркхардт, — как давно все это было. Ты не знаешь, что стало с Метой Хайлеман?

— С Метой Хайлеман? — нетерпеливо подхватил Верагут. — Вот уж была красавица! В моих тетрадках не перечесть ее портретов, на уроках я тайком рисовал ее на промокашках. Только волосы у меня никак не получались. Помнишь, она их укладывала баранками над ушами.

— Ты что-нибудь знаешь о ней?

— Ничего. Когда я первый раз вернулся из Парижа, она была помолвлена с одним адвокатом. Я встретил ее, когда она шла со своим братом по улице, и до сих пор помню, как я злился на себя, что сразу покраснел и снова почувствовал себя маленьким глупым школяром, несмотря на свои усы и на то, что прошел огонь и воду в Париже... Одно плохо — ее звали Мета! Я терпеть не мог этого имени!

Буркхардт задумчиво покачал круглой головой.

— Ты был недостаточно влюблен, Иоганн. Что до меня, то Мета была прекрасна. Зовись она даже Евлалией, я бросился бы в огонь за один только ее взгляд.

— О, я тоже был влюблен по уши. Однажды, когда я возвращался с вечерней прогулки — я нарочно припозднился, чтобы остаться одному и не думать ни о чем другом, только о Мете, мне было наплевать на то, что меня могут наказать за опоздание, — она попалась мне навстречу, там, возле круглой стены. Она опиралась на руку своей подруги, и, когда я вдруг представил себе, что на месте этой глупой курицы мог оказаться я сам, держать ее за руку и быть совсем близко к ней, я так растерялся, что у меня голова пошла кругом и мне пришлось остановиться и прислониться к стене. А когда я наконец вернулся домой, ворота и точно оказались заперты, мне пришлось звонить, и меня на целый час посадили под арест.

Буркхардт улыбался и думал о том, что во время своих редких встреч они уже не раз вспоминали об этой Мете. Тогда, в юности, каждый из них с помощью хитростей и уловок пытался утаить свою любовь, и только годы спустя, уже став мужчинами, они при случае приоткрывали завесу и обменивались своими маленькими переживаниями. Но в этом деле еще и сегодня оставались тайны. Именно сейчас Отто Буркхардт вспомнил о том, что он тогда несколько месяцев хранил у себя и почитал, как талисман, перчатку Меты, которую он нашел или, точнее, стащил и о которой его друг до сих пор ничего не знал; А не рассказать ли сейчас и эту историю, подумал Буркхардт, но хитро улыбнулся и промолчал, решив, что будет лучше, если он и дальше сохранит это последнее маленькое воспоминание для себя одного.

ГЛАВА ТРЕТЬЯ

Сдвинув на затылок просторную панаму, Буркхардт удобно расположился в желтом плетеном кресле. Держа в руках журнал, он сидел в освещенной солнцем беседке, расположенной на запад от мастерской, курил и читал; рядом на низеньком складном стульчике примостился перед мольбертом Верагут. На холсте была набросана фигура читающего, большие живописные пятна уже были нанесены, художник работал над лицом, и вся картина ликующе сияла светлыми, легкими, солнечными, но отнюдь не кричащими тонами. Остро пахло масляной краской и гаванской сигарой, спрятавшиеся в листве птицы издавали тонкие, приглушенные полуденным зноем крики и пели свои мечтательно-сонные беззаботные песенки. На полу сидел, склонившись, Пьер и задумчиво водил тонким пальчиком по большой географической карте.

— Не спать! — громко напомнил художник. Буркхардт зажмурился, улыбнулся и покачал головой.

— Ты где сейчас находишься, Пьер? — спросил он мальчика.

— Погоди, я сначала прочитаю, — живо отозвался Пьер и стал читать по слогам. — В Лю... Люцер... в Люцерне. Там есть озеро или море. Скажи, дядя, оно больше, чем наше озеро?

— Много больше! Раз этак в двадцать! Тебе бы надо там побывать.

— Разумеется. Когда у меня будет автомобиль, я поеду в Вену, и в Люцерн, и к Северному морю, и в Индию, где ты живешь. Ты будешь дома?

— Конечно, Пьер. Я всегда дома, когда у меня гости. Мы навестим мою обезьяну. Это самец, его зовут Пендек, и у него нет хвоста, но зато есть белоснежные бакенбарды; затем мы возьмем ружья, сядем в лодку и поедем охотиться на крокодилов.

Пьер от удовольствия покачивался из стороны в сторону. А дядя продолжал рассказывать о своих плантациях в малайских джунглях, и говорил он так занятно и так долго, что мальчик в конце концов устал и уже не поспевал за рассказом. Он снова склонился над своей картой; зато его отец продолжал внимательно слушать разговорившегося друга, который неторопливо и спокойно рассказывал о работе и об охоте, о поездках верхом и на лодке, о легких прелестных селениях из бамбука, в которых живут кули, об обезьянах, цаплях, орлах и мотыльках, и его тихая уединенная жизнь в тропическом лесу была, на взгляд художника, такой соблазнительной и таинственной, что ему казалось, будто он разглядывает в щелку богатый, пестрый и благословенный райский уголок. Он слушал рассказы о спокойных, могучих реках в джунглях, о зарослях высоченных папоротников и бескрайних, колышущихся под ветром равнинах, поросших диковинной травой в рост человека, о переливающихся красками вечерах на берегу моря, о коралловых островах и голубых вулканах, о диких, неистовых ливнях и сверкающих грозах, о мечтательно-задумчивой дремоте на широких тенистых верандах белых плантаторских домиков, о сутолоке китайских городов и о часах вечернего покоя на берегу выложенного камнем пруда рядом с мечетью на одном из островов Малайского архипелага.

И снова, как уже бывало не раз, Верагут размечтался о далекой стране, в которой жил его друг. Он не догадывался, насколько влечения и потаенные желания его души совпадают со скрытыми намерениями Буркхардта. Его влекли к себе, наполняя душу тоской, не только блеск тропических морей и островных побережий, не только буйство лесов и рек и пестрота полуголых первобытных народов, но и в еще большей мере удаленность и спокойствие края, в котором его страдания, заботы, борьба и лишения поблекнут и отойдут на задний план, с души спадут сотни мелких повседневных обязанностей, и он очутится в новой и чистой атмосфере, свободной от вины и мучений.

День клонился к вечеру, тени становились длиннее. Пьер давно убежал, Буркхардт постепенно затих и наконец задремал, но картина была почти готова, и художник смежил на минуту усталые глаза, уронил руки и с почти благоговейным усердием впитывал в себя глубокую, прогретую солнцем тишину и близость друга, наслаждаясь целительной усталостью после удавшейся работы и приятным чувством нервной разрядки. Помимо упоения творчеством и самоотверженной работы, эти приятные мгновения усталой расслабленности, напоминающие безмятежные сумеречные состояния между сном и бодрствованием, уже давно приносили ему, пожалуй, самое глубокое и самое отрадное удовлетворение.

Стараясь не разбудить Буркхардта, Верагут тихонько поднялся и осторожно отнес мольберт в мастерскую. Там он снял холщовый халат, вымыл руки и сполоснул холодной водой слегка уставшие глаза. Спустя четверть часа он вышел из мастерской, бросил короткий испытующий взгляд на лицо спящего друга и разбудил его знакомым свистом — двадцать пять лет тому назад этот свист служил им тайным сигналом и опознавательным знаком.

— Надеюсь, ты выспался, старина, и теперь сможешь рассказать мне еще кое-что о своих краях, — ободряюще попросил он. — За работой я слушал тебя вполуха. Ты говорил о фотографиях; если ты взял их с собой, мы могли бы взглянуть на них.

— Само собой. Пошли!

Огго Буркхардт много дней ждал этой минуты. Уже давно он мечтал заманить Верагута в Восточную Азию — пусть поживет там какое-то время. Теперь, когда ему представилась последняя возможность, Буркхардт основательно подготовился к этому разговору заранее. Когда они сидели в комнате Буркхардта и в вечерних сумерках беседовали об Индии, он доставал из своего чемодана все новые альбомы и папки с фотографиями. Художник был восхищен и поражен их полнотой и многообразием, Буркхардт сохранял спокойствие и, казалось, не придавал всем этим листкам особого значения, но втайне с большим нетерпением ждал, как отреагирует на них художник.

— Какие прекрасные снимки! — Верагут не скрывал удовольствия. — Ты сам их делал?

— Часть из них сам, — равнодушно отозвался Буркхардт, — но некоторые принадлежат моим тамошним знакомым. Мне хотелось показать тебе, какие у нас ландшафты.

Он проговорил это как бы между прочим и с равнодушным видом уложил снимки в стопку; Верагуту и в голову не могло прийти, с каким трудом и тщанием собирал его друг эту коллекцию. Он на несколько недель пригласил к себе молодого английского фотографа из Сингапура, позже к ним присоединился японец из Бангкока, они совершали экскурсии и небольшие путешествия к морю и в глубь лесов и фотографировали все, что привлекало их внимание своей красотой, потом снимки были тщательно проявлены и напечатаны. Они служили Буркхардту наживкой, он с глубоким волнением видел, что его друг клюнул и попался на крючок. Буркхардт показывал снимки домов, улиц, деревень, храмов, фотографии сказочных пещер бату близ Куала-Лумпура и захватывающие воображение хрупкие известковые и мраморные горы в районе Ипо, а когда Верагут спросил, нет ли у Буркхардта фотографий туземцев, тот вытащил снимки малайцев, китайцев, тамилов, арабов, яванцев, обнаженных, атлетически сложенных портовых кули, изможденных старых рыбаков, охотников, крестьян, ткачей, торговцев, красивых женщин в золотых украшениях, голых смуглых детишек, рыбаков с сетями, саков с серьгами в ушах, играющих носом на флейте, яванских танцовщиц, с ног до головы увешанных серебряными украшениями. У него были снимки всех сортов пальм, банановых деревьев с сочными и крупными листьями, уголков леса, заросшего вьющимися растениями, священных храмовых рощ, черепашьих прудов, буйволов на залитых водой рисовых полях, прирученных слонов за работой и слонов диких, играющих в воде и издающих трубные звуки вытянутыми вверх хоботами.

Художник брал в руки фотографию за фотографией. Многие он сразу откладывал в сторону, некоторые раскладывал перед собой, сравнивал, приложив ладонь к глазам, внимательно разглядывал отдельные фигуры и головы. Он спрашивал, в какое время дня сделана та или иная фотография, измерял длину теней и все больше погружался в задумчивое созерцание.

— Все это можно было бы написать, — пробормотал он про себя.

— Ну, хватит! — наконец со вздохом воскликнул он — Тебе придется еще о многом мне рассказать. Чудесно, что ты здесь, со мной! Я снова смотрю на все другими глазами. Пойдем прогуляемся часок, я покажу тебе кое-что любопытное.

В приподнятом настроении, забыв об усталости, он увлек Буркхардта с собой на прогулку. Они шли проселочной дорогой к полю, навстречу им попадались телеги, груженные сеном. Верагут с наслаждением вдыхал густой терпкий запах сена — оно напоминало ему о прошлом.

— Ты еще не забыл лето после нашего первого семестра в академии? — спросил он смеясь. — Мы вместе провели его в деревне. Я тогда писал сено, одно только сено, помнишь? Две недели я пытался изобразить пару копен, сена на лужайке посреди гор, но у меня как назло ничего не выходило, я никак не мог подобрать цвет — неброский, тусклый, сероватый. А когда я наконец его подобрал — не скажу, что получилось нечто уж очень изысканное, просто я узнал, что нужно смешать красную краску с зеленой, — то был так рад, что ничего, кроме сена, вокруг себя не видел. Ах, как они были хороши, эти первые пробы, поиски и находки!

— Как говорится, век живи, век учись, — сказал Отто.

— Так-то оно так. Но то, над чем я сегодня ломаю голову, не имеет ничего общего с техникой. Понимаешь, с некоторых пор со мной все чаще случаются странные вещи: стоит мне обратить внимание на какой-нибудь вид — и я тут же вспоминаю свое детство. Тогда все выглядело по-другому, и я хотел бы передать это свое ощущение в картине. Иногда мне удается на несколько минут воссоздать прошлое, и все вдруг снова обретает необыкновенный блеск, но этого мне мало. У нас много хороших художников, это деликатные, утонченные люди, они изображают мир таким, каким он видится умному, чуткому, скромному пожилому человеку. Но у нас нет никого, кто бы увидел его свежим взглядом гордого, породистого ребенка. Те же, что пытаются это сделать, — большей частью никудышные ремесленники.

Задумавшись, он сорвал росшую на краю поля красновато-синюю скабиозу и стал ее разглядывать.

— Тебе не скучно? — внезапно, словно очнувшись, спросил он и недоверчиво взглянул на друга.

Отто молча улыбнулся в ответ.

— Видишь ли, — продолжал художник, — одна из картин, которую я хочу написать, должна изображать букет полевых цветов. Моя мать умела составлять такие букеты, каких мне нигде больше не доводилось видеть, в этом деле она была просто гений. Она вела себя как ребенок и пела не переставая, у нее была легкая походка, а на голове большая соломенная шляпа буроватого цвета, только такой я вижу ее в своих снах. Я хочу написать когда-нибудь такой букет полевых цветов, какие она любила: скабиозы, тысячелистник, маленький розовый вьюнок, несколько тонких травинок между ними и зеленый колосок овса. Я приносил домой сотни таких букетов, но все это было не совсем то, в них не было настоящего запаха, букет должен быть таким, каким делала их моя мать. Белые тысячелистники, например, ей не нравились, она брала только нежные, с лиловатым оттенком, они редко встречаются. Из тысячи травинок она могла часами выбирать одну-единственную... Да что говорить, ты все равно не поймешь.

— Да уж пойму как-нибудь, — кивнул Буркхардт.

— Да, над этими букетами полевых цветов я иногда могу полдня провести в раздумье. Я точно знаю, какой будет картина. Не вот этим хорошо знакомым кусочком природы, увиденным хорошим наблюдателем и в упрощенном виде воссозданным рукой умелого художника, и не прелестно-сентиментальной миниатюрой в духе так называемых «певцов родного края». Это должна быть наивная картина, какой ее видят талантливые дети, предельно простая и лишенная какой бы то ни было стилизации. Полотно с рыбами в тумане, стоящее в мастерской, — прямая противоположность задуманному... Но нужно уметь делать и то, и другое... Я хочу еще многое написать, многое!

Они свернули на узенькую луговую тропку, которая, слегка поднимаясь, вела к округлому пологому холму.

— А теперь смотри внимательно! — с горячностью воскликнул Верагут и пристально, как охотник, высматривающий добычу, уставился перед собой. — Сейчас мы поднимемся наверх! Этот пейзаж я буду писать осенью!

Они поднялись на пригорок. На той стороне взгляд уперся в лиственную рощу, просвечиваемую косыми лучами вечернего солнца. Привыкшие к чистому широкому простору глаза с трудом продирались сквозь деревья. Тропинка вела к высоким букам, под которыми стояла каменная, поросшая мхом скамейка, за ней взгляду открывалась сверкающая свежестью безмятежная даль в обрамлении темных крон, виднелась поросшая ивняком и кустами долина, поблескивала изогнутая синевато-зеленая полоска реки, а за горизонтом терялись в бесконечности цепи холмов.

Верагут показал глазами вниз.

— Вот это я буду писать, как только зацветут буки. А на скамейку, в тени, я посажу Пьера, так, чтобы за его головой была видна долина.

Буркхардт слушал друга молча, сердце его сжималось от сострадания. «Как он старается обмануть меня! — думал Буркхардт, пряча улыбку. — Соловьем заливается о работе, о планах! Раньше он этого не делал. Похоже, он старательно перечислял все то, что еще приносит ему радость и примиряет с действительностью». Зная Верагута, Буркхардт не торопил его. Он был уверен, что очень скоро Иоганн стряхнет с души годами копившийся груз и наконец заговорит. Стараясь казаться невозмутимым, он терпеливо шел рядом и с грустью думал о том, что даже такой уверенный в себе человек, как Верагут, в несчастье ведет себя как ребенок и бредет по тернистому своему пути с завязанными глазами и связанными руками.

Когда они вернулись в Росхальде и спросили о Пьере, им ответили, что мальчик вместе с госпожой Верагут уехали в город встречать господина Альберта.

ГЛАВА ЧЕТВЁРТАЯ

Альберт Верагут взволнованно ходил по комнате, в которой стоял рояль его матери. На первый взгляд казалось, что он похож на отца, глаза у него были отцовские, но куда больше он напоминал свою мать, которая стояла, опершись на рояль, и не сводила нежных и внимательных глаз с сына. Когда он в очередной раз проходил мимо, она положила руку ему на плечо и повернула лицом к себе, С высокого, бледного лба Альберта свисал белокурый локон, глаза по-мальчишески возбужденно сверкали, а красивые пухлые губы недовольно кривились.

— Нет, мама, — запальчиво крикнул он и вырвался из ее рук, — ты же знаешь, я не могу к нему идти. К чему ломать эту нелепую комедию? Он знает, что я его ненавижу, да и он ненавидит меня, что бы ты об этом ни говорила.

— Ненавидит! — с едва заметной строгостью в голосе воскликнула госпожа Верагут. — Не употребляй подобные слова, они все представляют в ложном свете! Он твой отец, и было время, когда он тебя очень любил. Я запрещаю тебе так говорить.

Альберт остановился и посмотрел на нее горящим взглядом.

— Ты можешь запрещать мне произносить слова, само собой, но что от этого изменится? Мне что же — благодарить его? Он испортил тебе жизнь, а меня лишил родины, наше прекрасное, веселое, великолепное имение он сделал неуютным и неприятным. Я здесь вырос, мама, случается, я ночи напролет мечтаю о старых комнатах и коридорах, о саде, о конюшне и голубятне. У меня нет другой родины, которую я мог бы любить, о которой мог бы мечтать и тосковать. Я вынужден жить на чужбине и даже в каникулы не могу пригласить к себе друга — ни к чему ему видеть, какую жизнь мы здесь ведем! Кто бы ни познакомился со мной, кто бы ни услышал мою фамилию, тут же начинает петь хвалу моему отцу. Ах, мама, лучше бы у нас вообще не было ни отца, ни Росхальде, лучше бы мы были бедны и ты шила бы или давала уроки, а я помогал бы тебе зарабатывать деньги.

Госпожа Верагут силой усадила его в кресло, села к нему на колени и поправила растрепанные волосы сына.

— Вот, значит, — сказала она низким, спокойным голосом, который был для него родиной и приютом, — вот, значит, ты и высказал все. Иногда не мешает выложить то, что накипело. Надо отдавать себе отчет в том, что тебе суждено вынести на своих плечах. Но нельзя копаться в том, что причиняет боль, сынок. Ты уже одного роста со мной, скоро станешь мужчиной, и я рада этому. Ты мое дитя и будешь им всегда, но, видишь ли, я часто остаюсь одна, на мне много забот, поэтому я нуждаюсь в дружбе настоящего мужчины, и этим мужчиной будешь ты. Мы будем с тобой играть в четыре руки, гулять в саду и присматривать за Пьером, вместе мы прекрасно проведем каникулы. Только не надо поднимать шум и еще больше осложнять мне жизнь, иначе я подумаю, что ты еще подросток и что пройдет немало времени, пока у меня появится умный друг, который мне так нужен.

— Да, мама, да. Но разве обязательно все время молчать о том, что причиняет боль?

— Лучше всего молчать, Альберт. Это не легко, от детей этого не требуют. Но лучше всего молчать. Хочешь, сыграем что-нибудь?

— С удовольствием. Ты любишь Бетховена, вторую симфонию?

Едва они начали играть, как тихо открылась дверь и в комнату проскользнул Пьер. Он сел на табурет и стал слушать. При этом он задумчиво разглядывал своего брата, его шелковый спортивный воротник, видел, как в ритме музыки движутся его руки и вихор на голове. Сейчас, когда он не видел глаз брата, его поразило сходство Альберта с матерью.

— Тебе нравится? — спросил Альберт во время паузы. Пьер только кивнул в ответ и тут же тихонько вышел из комнаты. В вопросе Альберта ему почудился тот тон, которым — он знал это по собственному опыту — взрослые разговаривают с детьми; он терпеть не мог лживой ласковости и неуклюжего высокомерия этого тона. Пьер любил старшего брата, с нетерпением ждал его приезда и радостно встретил его на вокзале. Но разговаривать с ним в таком тоне он не собирался.

Тем временем Верагут и Буркхардт ждали Альберта в мастерской: Буркхардт — с нескрываемым любопытством, художник — нервничая и смущаясь. Его мимолетное радостное настроение и разговорчивость разом улетучились, когда он узнал о приезде Альберта.

— Разве он приехал неожиданно? — спросил Отто.

— Нет, не думаю. Я знал, что он должен приехать на днях.

Верагут вынул из коробки со всякой всячиной старые фотографии. Он нашел среди них карточку мальчика и стал сравнивать ее со снимком Пьера.

— Это Альберт в том же возрасте, в каком сейчас малыш. Ты помнишь его?

— Как же, хорошо помню. На снимке он точно такой, каким был в жизни. Очень похож на твою жену.

— Больше, чем Пьер?

— Да, гораздо больше. Пьер не похож ни на тебя, ни на мать. А вот, кстати, и он сам. Или это Альберт? Нет, не может быть.

Послышались легкие шажки по каменным плитам и металлической решетке перед дверью, вздрогнула и, чуть помедлив, пошла вниз дверная ручка, и вошел Пьер. Он быстро окинул комнату вопрошающе-ласковым взглядом, как бы спрашивая, рады ли ему.

— А где же Альберт? — спросил отец.

— У мамы. Они играют в четыре руки.

— Ах вот как, он играет.

— Ты сердишься, папа?

— Нет, Пьер, хорошо, что ты пришел. Расскажи нам что-нибудь!

Мальчик увидел фотокарточки и взял их в руки.

— О, это я! А это? Неужели Альберт?

— Да, это Альберт. Так он выглядел, когда ему было столько же лет, сколько сейчас тебе.

— Тогда меня еще не было на свете. А теперь он вырос, и Роберт уже говорит ему «господин Альберт».

— А тебе тоже хотелось бы стать взрослым?

— Да, пожалуй. У взрослых есть лошади, и они могут путешествовать, я тоже хочу путешествовать. Когда я стану большим, никто не будет называть меня «малыш» и трепать по щеке. И все же я не хочу быть взрослым. Старые люди бывают очень неприятны. Альберт тоже стал другим. А когда старые люди еще больше стареют, они в конце концов умирают. Пусть уж лучше я буду такой, как сейчас, а иногда мне хочется взлететь вместе с птицами над деревьями и подняться к облакам. Вот тогда бы я посмеялся над людьми.

— И надо мной, Пьер?

— Иногда, папа. Старые люди иногда такие смешные. Мама еще не так. Мама часто лежит в саду в качалке и ничего не делает, а только смотрит на траву, руки у нее свисают вниз, и вся она такая спокойная и немного грустная. Хорошо, когда тебе не надо все время что-нибудь делать.

— А тебе разве не хочется стать кем-нибудь? Архитектором, или садовником, или, может быть, художником?

— Нет, совсем не хочется. Садовник у нас уже есть и дом тоже. Мне хочется уметь делать совсем другие вещи. Я хочу понять, о чем говорят друг другу малиновки. И я хочу когда-нибудь подсмотреть, как деревья пьют корнями воду и почему вырастают такие большие. Я думаю, этого никто не знает. Учитель знает массу всякой всячины, но это все скучные вещи.

Он взобрался на колени к Отто Буркхардту и принялся играть с пряжкой его ремня.

— Нам многое не дано знать, — ласково сказал Буркхардт. — Многое можно только увидеть и быть довольным, что это так красиво. Когда ты однажды захочешь приехать ко мне в Индию, ты будешь много дней плыть на большом корабле, а перед кораблем будут выпрыгивать из воды маленькие рыбки, у них есть прозрачные крылышки, и они умеют летать. Иногда прилетают и птицы, они прилетают с очень-очень далеких неведомых островов, страшно устают в пути, садятся на корабль и удивляются, что по морю плывут куда-то столько незнакомых людей. Им тоже хочется понять нас, спросить, откуда мы и как нас зовут, но они не могут этого сделать, и вот мы только смотрим друг другу в глаза и киваем головой, а когда птицы отдохнут, они отряхиваются и летят дальше, за море.

— Разве люди не знают, как их зовут?

— Люди-то знают. Но это имена, которые дал птицам человек. А как они сами себя называют, знать нельзя.

— Дядя Буркхардт так здорово рассказывает, папа. Я тоже хочу иметь друга. Альберт уже чересчур большой. Большинство людей совсем не понимают, что им говоришь и чего от них хочешь, а дядя Буркхардт понимает меня сразу.

За мальчиком пришла горничная. Наступило время ужина, и друзья направились к господскому дому, Верагут был молчалив и расстроен. В столовой навстречу ему вышел сын и протянул руку.

— Здравствуй, папа.

— Здравствуй, Альберт. Как доехал?

— Спасибо, хорошо. Добрый вечер, господин Буркхардт.

Молодой человек был очень холоден и корректен. Он подвел мать к столу. За ужином разговор поддерживали преимущественно Буркхардт и хозяйка дома. Речь зашла о музыке.

— Позвольте спросить, — обратился Буркхардт к Альберту, — какую музыку вы предпочитаете? Признаться, я давно уже в этих вещах не на высоте положения и знаю современных музыкантов разве что по именам.

Юноша поднял глаза и вежливо ответил:

— Самых современных я тоже знаю только понаслышке. Я не примыкаю ни к одному направлению и люблю всякую музыку, лишь бы она была хороша. Прежде всего Баха, Глюка и Бетховена.

— О, классики. Из них в наше время мы, в сущности, хорошо знали только Бетховена. Глюк был нам совершенно неизвестен. Вы, должно быть, знаете, как мы все почитали Вагнера. Помнишь, Иоганн, как мы впервые слушали «Тристана»? Мы прямо-таки упивались музыкой!

Верагут невесело улыбнулся.

— Старая школа! — довольно резко сказал он. — С Вагнером покончено. Разве не так, Альберт?

— О, напротив, его играют во всех театрах. Но у меня нет о нем определенного мнения.

— Вы не любите Вагнера?

— Я мало его знаю, господин Буркхардт. Я очень редко бываю в театре. Меня интересует только чистая музыка, не опера.

— Ну а увертюра к «Мейстерзингерам»? Ее-то вы наверняка знаете. Она тоже никуда не годится?

Альберт прикусил губу и, прежде чем ответить, на мгновение задумался.

— Право, я не могу об этом судить. Это — как бы точнее выразиться? — романтическая музыка, она меня не интересует.

Верагут недовольно поморщился.

— Попробуешь местного вина? — спросил он, переводя разговор на другую тему.

— Да, спасибо.

— А ты, Альберт? Бокал красного?

— Спасибо, папа, лучше не надо.

— Ты стал трезвенником?

— Нет, почему же. Но вино не идет мне впрок, я лучше воздержусь.

— Ну, как хочешь. А мы с тобой чокнемся, Отто. Твое здоровье!

Он одним глотком наполовину опорожнил бокал. Альберт продолжал играть роль благовоспитанного юноши, у которого хотя и имеются вполне определенные взгляды на вещи, но он предпочитает держать их про себя и дает высказаться старшим — не для того, чтобы чему-нибудь у них научиться, а чтобы его оставили в покое. Роль эта плохо вязалась с его обликом, так что скоро и ему стало очень не по себе. Он не хотел давать отцу, которого привык по возможности не замечать, ни малейшего повода для выяснения отношений.

Буркхардт молча наблюдал, поэтому не нашлось никого, кто бы взялся оживить угасший разговор. Все торопились покончить с едой, церемонно ухаживали друг за другом, смущенно играли десертными ложками и с тоскливой покорностью ждали момента, когда можно будет подняться из-за стола и разойтись. Только теперь Отто Буркхардту стали до конца ясны безмерное одиночество и холодная безысходность, в которых застыла и влачила жалкое существование семейная жизнь его друга. Он бросил на него беглый взгляд: художник сидел с недовольным видом, равнодушно опустив глаза в стоявшее перед ним почти не тронутое блюдо, и в его умоляющих глазах, с которыми он на секунду встретился, Отто прочел стыд за открывшуюся тайну.

Это было тягостное зрелище. Казалось, о позоре Верагута вдруг громко возвестило все это застолье — своим недобрым молчанием, холодным замешательством и натянутой вежливостью. В этот момент Отто почувствовал, что каждый день его дальнейшего пребывания здесь был бы только мучительным продлением этого унизительного положения и пыткой для его друга, который с отвращением соблюдал приличия и не имел больше ни сил, ни желания скрывать свою беду от постороннего взгляда. Надо было положить этому конец.

Едва госпожа Верагут поднялась из-за стола, как ее муж отодвинул свое кресло.

— Я устал и прошу меня извинить. Не обращайте на меня внимания!

Он вышел, забыв закрыть за собой дверь. Отто слышал, как он медленными, тяжелыми шагами прошел по коридору и спустился по скрипучей лестнице.

Буркхардт закрыл дверь и проводил хозяйку дома в гостиную, где стоял еще раскрытый рояль и вечерний ветерок играл с разложенными нотными листами.

— Я хотел попросить вас сыграть что-нибудь, — смущенно проговорил он. — Но мне кажется, что ваш муж не совсем здоров, он весь день работал на солнце. Если позволите, я побуду с ним еще часок.

Госпожа Верагут озабоченно кивнула и не стала его удерживать. Он простился и вышел. Альберт проводил его до лестницы.

ГЛАВА ПЯТАЯ

Когда Отто Буркхардт вышел из освещенного большой люстрой подъезда и простился с Альбертом, уже начали спускаться сумерки. Под каштанами он остановился, жадно вдохнул чуть прохладный вечерний воздух, пропитанный запахами листвы, и вытер со лба крупные капли пота. Если он и мог хоть чем-нибудь помочь своему другу, то должен был сделать это сейчас же.

В домике было темно, Буркхардт не нашел друга ни в мастерской, ни в соседних комнатах. Он открыл дверь, ведущую к озеру, и тихо обошел вокруг дома. Верагут сидел в знакомом плетеном кресле, опершись локтями о колени и спрятав голову в ладонях; казалось, он спал.

— Иоганн! — тихо позвал Буркхардт, подошел к нему и положил руку на склоненную голову.

Ответа не последовало. Он стоял, молчал и ждал, поглаживая короткие, жесткие волосы сломленного усталостью и горем друга. В кронах деревьев шелестел ветер, все дышало вечерней тишиной и покоем. Прошло несколько минут. Внезапно со стороны господского дома сквозь сумерки донесся широкий поток звуков: сначала один полный, протяжный аккорд, за ним еще один. Это был первый такт фортепьянной сонаты.

Художник поднял голову, осторожным движением высвободился из-под руки друга и встал. Он молча взглянул на Буркхардта усталыми, сухими глазами, попытался было натужно улыбнуться, но улыбки не получилось, и лицо его снова обмякло.

— Войдем в дом, — сказал он с таким видом, будто хотел защитить себя от потока музыки.

И пошел вперед. У дверей в мастерскую он остановился.

— Я полагаю, ты у нас долго не задержишься?

«Как он все чувствует!» — подумал Буркхардт. Сдерживая волнение, он сказал:

— Один день тут ничего не решает. Я думаю уехать послезавтра.

Верагут нащупал выключатели. С тонким металлическим звуком в мастерской ослепительно вспыхнули все светильники.

— Тогда разопьем еще бутылку доброго вина.

Он звонком вызвал Роберта и отдал ему распоряжения. Посреди мастерской стоял новый портрет Буркхардта, почти законченный. Они остановились перед мольбертом и рассматривали портрет, пока Роберт придвигал к столу стулья, приносил вино, лед и сигареты, ставил на стол пепельницы.

— Хорошо, Роберт, можете идти. Завтра меня будить не надо. А сейчас оставьте нас одних!

Они сели за стол и чокнулись. Художник беспокойно заерзал в кресле, встал и выключил половину светильников. Затем он опять тяжело опустился на свое место.

— Портрет еще не совсем готов, — начал он. — Возьми сигару! Картина должна получиться недурная, но дело в конечном счете не в ней. К тому же мы еще увидимся.

Он выбрал себе сигару, аккуратно обрезал конец, нервно повертел ее в руках и снова отложил в сторону.

— На этот раз ты приехал в не самое удачное время, Отто. Мне очень жаль.

Голос его вдруг сорвался, он поник головой, схватил руки друга и крепко сжал их.

— Теперь ты все знаешь, — устало простонал он, и на руки Отто закапали слезы. Но Верагут не позволил себе расслабиться. Он снова выпрямился, справился с голосом и смущенно сказал:

— Извини! Давай выпьем по глотку! Что ж ты не куришь?

Буркхардт взял сигару.

— Бедняга!

Они молча пили и курили, смотрели, как переливается в граненых бокалах и тепло мерцает, отражаясь в золотистом вине, свет, как неторопливо плывет по просторной мастерской синий дым, сливаясь в замысловатые узоры, и время от времени с облегчением обменивались открытыми взглядами, они не нуждались больше в словах. Казалось, все уже было сказано.

Ночная бабочка влетела в мастерскую, резко, с глухим стуком ударилась три-четыре раза о стеньг и, оглушенная, замерла серым бархатистым треугольником на потолке.

— Поедешь со мной осенью в Индию? — нерешительно спросил наконец Буркхардт.

Снова наступило долгое молчание. Бабочка начала медленно передвигаться по потолку. Маленькая и серая, она ползла вперед, будто забыв, что умеет летать.

— Может быть, — сказал Верагут. — Может быть. Нам с тобой надо бы еще поговорить.

— Да, Иоганн. Я не хочу тебя мучить. Но все же ты должен мне кое-что рассказать. Я вовсе не ожидал, что у тебя с женой все снова наладится, но...

— У нас не было лада с самого начала.

— Знаю. Но я испугался, увидев, как далеко это зашло. Так больше продолжаться не может. Ты гибнешь.

Верагут хрипло рассмеялся.

— Я не гибну, старина. В сентябре я выставляю во Франкфурте двенадцать новых картин.

— Все это хорошо. Но как долго это может продолжаться? Тут какая-то нелепость... Скажи, Иоганн, почему ты не развелся с женой?

— Это не так просто... Сейчас расскажу. Будет лучше, если ты узнаешь обо всем по порядку.

Он отпил глоток вина и остался сидеть, наклонившись вперед; Буркхардт отодвинул свой стул от стола.

— Ты ведь знаешь, что у меня с самого начала были трения с женой. Несколько лет все так и шло, ни шатко ни валко, и, может быть, тогда еще можно было кое-что спасти. Но я не умел скрывать своего разочарования и все снова и снова требовал от Адели именно того, чего она не могла мне дать. Душевные порывы были ей неведомы; она была серьезна и тяжела на подъем, мне бы знать об этом раньше... Она никогда не умела отмахнуться от допущенной оплошности и легко, с юмором преодолевать трудности. Моим притязаниям и капризам, моему неистовству и наступающему вслед за ним разочарованию она не могла противопоставить ничего, кроме молчания и терпения — трогательного, тихого, героического терпения, которое нередко меня умиляло, но которое не могло помочь ни мне, ни ей. Когда я бывал сердит и недоволен, она молчала и страдала, а когда сразу после этого я приходил, чтобы все уладить, просил у нее прощения или пытался заразить ее своим веселым настроением — у меня ничего не получалось, она молчала и в этом случае замыкалась в себе и все упрямее проявляла свою флегматичную преданность. Когда я бывал с ней, она боязливо и покорно молчала, с одинаковой невозмутимостью отзываясь и на вспышки гнева, и на приливы веселья, а когда я уходил, она в одиночестве играла на рояле и вспоминала свои девические годы. Я все чаще бывал несправедлив к ней, и в конце концов получилось так, что мне уже нечего было дать ей, нечем с ней поделиться. Я начал прилежно работать и мало-помалу научился окружать себя работой, как крепостным рвом. Видимо, ему с трудом удавалось сохранять спокойствие. Он хотел рассказывать, а не обвинять, но за его словами все же чувствовалось обвинение, во всяком случае, жалоба на загубленную жизнь, на разочарование в ожиданиях молодости и на то, что он был осужден влачить половинчатое, безрадостное существование, которое противоречило глубинной сути его натуры.

— Уже тогда я подумывал о том, чтобы расторгнуть брак. Но это было не так просто. Я привык к тихому уединению и к работе, кроме того, меня пугала мысль о судах и адвокатах, об отказе от мелких повседневных привычек. Встреться тогда на моем пути новая любовь, решение далось бы мне легко. Но выяснилось, что и моя собственная натура тяжеловеснее, чем я полагал. С какой-то щемящей душу завистью влюблялся я в молодых, красивых девушек, но все это было недостаточно глубоко, и я все больше и больше убеждался, что никакой любви я уже не смогу отдаться так, как отдаюсь своей живописи. К ней были устремлены мои желания и потребности, моя жажда самозабвенного буйства, и за все эти годы я действительно не впустил в свою жизнь ни одного нового человека, ни женщину, ни друга. Ты же понимаешь, любую дружбу мне пришлось бы начинать с признания в своем позоре.

— Позоре? — в голосе Буркхардта прозвучал легкий упрек.

— Да, позоре! Так я воспринимал это тогда, и с тех пор ничего не изменилось. Позорно быть несчастным. Позорно стесняться своей жизни, что-то скрывать и маскировать, но хватит об этом! Слушай дальше.

Он мрачно опустил глаза в свой бокал с вином, отбросил погасшую сигару и продолжил свой рассказ.

— Тем временем подрос Альберт. Мы оба очень любили его, разговоры и заботы о нем удерживали нас друг подле друга. И только когда ему исполнилось семь или восемь лет, я начал ревновать и бороться за него — точно так же, как сейчас я борюсь за Пьера! Я вдруг понял, что мальчик стал мне дорог и необходим, и в течение нескольких лет я с неослабевающим страхом наблюдал, как он постепенно охладевает ко мне и все больше сближается с матерью.

Затем он тяжело заболел, и на какое-то время заботы о ребенке оттеснили все остальное; между нами ненадолго установилось такое согласие, какого мы никогда раньше не знали. В эту пору и появился на свет Пьер.

Я отдал ему всю свою любовь, на которую был способен. Я позволил Адели снова отдалиться от меня, позволил Альберту, когда он выздоровел, еще больше привязаться к матери, он стал ее наперсником и постепенно превратился в моего врага; в конце концов я был вынужден удалить его из дома. Я отказался от всего, вел скромную, непритязательную жизнь, отвык требовать порядка и распоряжаться по хозяйству и смирился с тем, что меня в собственном доме терпели, как нежеланного гостя. Я хотел только одного — спасти для себя маленького Пьера, и, когда совместная жизнь с Альбертом и вся атмосфера в доме стали невыносимы, я предложил Адели расстаться. Пьера я хотел оставить себе. Все остальное я предлагал ей, она могла жить вместе с Альбертом, сохранить за собой Росхальде и половину моих доходов, а при желании и больше. Но она не захотела. Она соглашалась на развод и на то, чтобы сохранить за собой только самое необходимое, лишь бы не расставаться с Пьером. Это была наша последняя ссора. Я еще раз попытался любой ценой спасти для себя остаток своего счастья: умолял и давал обещания, бросался в ноги и унижался, грозил и плакал, а под конец даже впал в неистовство, но все было тщетно. Она шла даже на то, чтобы отдать мне Альберта. Неожиданно выяснилось, что эта тихая, терпеливая женщина и не думала идти даже на малейшие уступки; она хорошо осознавала свою власть и была сильнее меня. В то время я ее почти ненавидел, и частица этого чувства сохранилась во мне до сих пор.

Тогда я позвал каменщика и пристроил для себя вот эту маленькую квартиру, здесь я и живу с тех пор, ты сам видел, что это за жизнь.

Буркхардт задумчиво слушал и ни разу не прервал Верагута, даже в те моменты, когда художник, казалось ждал и желал этого.

— Я рад, — осторожно сказал он, — что ты сам все так понимаешь. Приблизительно так оно и есть, как я себе представлял. Давай продолжим наш разговор, раз уж мы его начали. Как и ты, я ждал этой минуты с тех пор, как появился здесь. Представь себе, что у тебя неприятный нарыв, который тебя мучает и которого ты немножко стесняешься. Теперь я о нем знаю, и тебе легче от этого, потому что ничего больше не надо скрывать. Но нам этого мало, мы должны посмотреть, нельзя ли этот гнойник вскрыть и залечить.

Художник взглянул на него, невесело покачал головой и улыбнулся.

— Залечить? Такие вещи не излечиваются. Но ты можешь спокойно вскрывать!

Буркхардт кивнул. Да, конечно, он намерен вскрыть нарыв, нельзя же допустить, чтобы этот час пропал впустую.

— В твоем рассказе для меня остался неясен один момент, — задумчиво сказал он. — Ты говоришь, что не развелся с женой из-за Пьера. Возникает вопрос, нельзя ли заставить ее отдать тебе мальчика. Разводись вы по суду, тебе бы наверняка присудили одного из сыновей. Ты об этом не думал?

— Нет, Отто, об этом я не думал. Мне и в голову не приходило, что судья со всей его премудростью в состоянии исправить ту ошибку, которую я допустил. Это мне не поможет. Раз не в моей власти заставить жену отказаться от мальчика, мне остается только одно: ждать, пока Пьер когда-нибудь сам не сделает свой выбор.

— Значит, все дело только в Пьере. Не будь его, ты, без сомнения, развелся бы с женой и мог бы еще найти счастье, во всяком случае, мог бы вести спокойную, разумную и свободную жизнь. А вместо этого ты запутался в сети компромиссов, жертв и полумер, в которых такой человек, как ты, задохнется.

Верагут поднял полные беспокойства глаза и торопливо выпил стакан вина.

— Ты все время твердишь: задохнешься, погибнешь! А я, как видишь, живу и работаю, и черт меня побери, если я позволю себе сломаться!

Отто не обратил внимания на его вспышку. С едва заметной настойчивостью он продолжал:

— Прости, но ты не совсем прав. Природа наделила тебя необыкновенной силой, иначе бы тебе не выдержать долго такой жизни. Сколько вреда она принесла, сколько лет убавила, ты чувствуешь сам, и только ненужное тщеславие не позволяет тебе сознаться в этом. Своим глазам я доверяю больше, чем тебе, а я вижу, что тебе очень скверно. Твоя работа помогает тебе жить, но она скорее заглушает боль, чем приносит радость. Половину своей недюжинной силы ты тратишь на борьбу с лишениями и на преодоление мелких повседневных трудностей. Счастья на этом пути ты не найдешь, разве что впадешь в отчаяние. А оно тебе ни к чему, друг мой.

— Впаду в отчаяние? Очень может быть. Другим это состояние тоже знакомо. Кто может сказать о себе, что он счастлив?

— Счастлив тот, кто надеется! — стоял на своем Буркхардт. — А на что надеяться тебе? На славу, почести и деньги? Но всего этого у тебя более чем достаточно. Дружище, да ты же совсем забыл, что значит жить и радоваться жизни! Ты доволен собой, потому что ни на что больше не надеешься. Ладно, я могу тебя понять, но это же ужасно, Иоганн, это злокачественный нарыв, и только трус боится от него избавиться.

Он разгорячился и быстрыми шагами ходил по комнате. Пока он напряженно раздумывал над тем, что делать дальше, из глубины памяти всплыло мальчишеское лицо Верагута, и Буркхардту смутно припомнился один эпизод, когда он вот так же спорил со своим другом. Он поднял глаза и увидел лицо Верагута, который сидел, погруженный в свои мысли, и не отрывал взгляда от пола. Выражение мальчишеского упрямства исчезло. Перед ним сидел человек, которого он обозвал трусом, задел его когда-то обостренное самолюбие, сидел и не защищался.

— Что же ты замолчал! — с горечью воскликнул художник. Тебе незачем щадить меня. Ты же видишь, в какую ловушку я попал, можешь спокойно показывать на нее тростью и попрекать меня моим позором. Прошу тебя продолжай! Я не стану защищаться, я даже не рассержусь.

Отто остановился перед ним. Ему было жаль друга, но он взял себя в руки и резко сказал:

— Ты просто обязан рассердиться! Ты должен вышвырнуть меня из дома, отказаться от дружбы со мной или же признать, что я прав. Художник тоже встал, но вяло, преодолевая усталость.

— Ну хорошо, ты прав, если для тебя это столь важно, — медленно произнес он. — Ты переоценил мои силы, я уже не молод и меня не так легко вывести из себя. Да и друзей у меня не столько, чтобы ими разбрасываться. Только ты один. Присаживайся, и выпьем еще по стаканчику, вино отменное. В Индии такого нет, и друзей, которые бы так терпеливо сносили твое упрямство, там тоже вряд ли много найдется.

Буркхардт слегка хлопнул его по плечу и почти с досадой сказал:

— Дружище, давай не будем заниматься сантиментами, сейчас не время для этого! Скажи, в чем ты меня упрекаешь, и мы продолжим разговор.

— О, мне не в чем тебя упрекнуть! Ты безупречен, Отто, вне всякого сомнения. Вот уже скоро двадцать лет ты наблюдаешь, как я иду ко дну, с дружескими чувствами и, быть может, с сожалением смотришь, как я увязаю в трясине, но так ни разу и не сказал мне ничего, не унизил меня предложением помощи. Ты видел, что я многие годы носил с собой цианистый калий, и с благородным удовлетворением заметил, что я так и не проглотил его, а в конце концов выбросил. И вот теперь, когда я так глубоко погрузился в тину, что мне уже не выбраться, ты появляешься со своими упреками и предостережениями...

Он печально глядел перед собой покрасневшими, воспаленными глазами. Отто хотел налить себе вина и только теперь обнаружил, что бутылка пуста: Верагут за короткое время опорожнил ее в одиночку.

Художник проследил за его взглядом и громко засмеялся.

— Ах, извини! — запальчиво воскликнул он. — Да, я чуть-чуть опьянел, не забудь и это поставить мне в вину. Со мной такое случается, раз в два месяца я по недосмотру выпиваю лишнее — так, знаешь ли, для поднятия духа...

Он тяжело положил обе руки на плечи друга и неожиданно обмякшим тонким голосом стал жаловаться:

— Понимаешь, дружище, я обошелся бы без цианистого калия, вина и тому подобного, если бы кто-нибудь хоть немножко помог мне! Слушай, почему ты позволил мне зайти так далеко, что теперь я, как нищий, должен просить о малой толике снисхождения и любви? Адель не ужилась со мной, Альберт от меня отступился, Пьер тоже когда-нибудь покинет меня, а ты стоял рядом и наблюдал. Неужели ты ничего не мог сделать? Неужели не мог помочь мне? Голос художника прервался, он опустился на стул. Буркхардт был мертвенно бледен. Дело обстояло гораздо хуже, чем он думал. Он не предполагал, что несколько стаканов вина могут довести этого гордого, сильного человека до беззащитного признания в своем тайном позоре и несчастье!

Он встал рядом с Верагутом и тихо, как ребенку, нуждающемуся в утешении, прошептал ему на ухо:

— Я помогу тебе, Иоганн, можешь не сомневаться, я помогу тебе. Ну и осел же я был! Я был слеп и глуп! Вот увидишь, все еще уладится, поверь мне!

Он припомнил редкие случаи из их юности, когда его друг в состоянии возбуждения терял над собой контроль. С поразительной отчетливостью перед ним предстал один такой эпизод, дремавший в глубине памяти. Иоганн тогда часто встречался с хорошенькой ученицей художественной школы, Отто пренебрежительно отозвался о ней, и Верагут, вспылив, отказался с ним дружить. Тогда художник тоже непомерно разгорячился, хотя выпил совсем немного, тогда у него тоже покраснели глаза и сорвался голос. Буркхардта чрезвычайно расстроила эта столь странным образом припомнившаяся картинка из, казалось бы, безоблачного прошлого, и снова, как тогда, его ужаснула внезапно открывшаяся пропасть внутреннего одиночества и душевного самоистязания Верагута. Без сомнения, это была та самая тайна, о которой время от времени намекал Иоганн и которая, как ему казалось, таилась в душе каждого большого художника. Так вот откуда бралась эта чудовищная, ненасытная жажда творчества, это желание снова и снова своими чувствами постигать мир и преодолевать его. Отсюда же происходила в конечном счете и та странная печаль, которой крупные произведения нередко переполняют внимательного созерцателя.

Отто казалось, будто до этой минуты он не совсем понимал своего друга. Только сейчас он заглянул в темный колодец, из которого душа Иоганна черпала силы и страдания. И в то же время он испытывал глубокое, радостное удовлетворение, что именно ему, старому другу, страдалец открыл свою душу, именно его обвинял, к нему обращался за помощью.

Верагут как будто забыл о своих словах. Он неожиданно затих, как успокоившийся ребенок. Наконец он сказал ясным голосом:

— На этот раз тебе не повезло со мной. А все оттого, что в последнее время я мало работал. Вот нервишки и расстроились. Я плохо переношу дни, когда мне бывает хорошо.

И когда Буркхардт хотел помешать ему открыть вторую бутылку, он сказал:

— Я все равно не смогу заснуть. Сам не знаю, с чего я так разнервничался! Ну, давай выпьем еще по маленькой, раньше ты в этом деле не был так чопорен... Ах, тебя пугают мои нервы! Я уж как-нибудь приведу их в порядок, мне это не впервой. В ближайшие же дни я буду садиться за работу в шесть утра, а по вечерам целый час кататься верхом.

Друзья просидели вместе до полуночи. Иоганн вспоминал о прошлом, Отто слушал его и с каким-то почти неприятным удовлетворением замечал, как в зияющей темной бездне, в которую он только что заглянул, умиротворенно проступает ровная, весело поблескивающая поверхность.

ГЛАВА ШЕСТАЯ

На другой день Буркхардт встретил художника с некоторым смущением. Он ожидал, что найдет друга изменившимся и вместо вчерашнего возбуждения натолкнется на холодную иронию и стыдливую сдержанность. Но Иоганн был спокоен и серьезен.

— Итак, завтра ты уезжаешь, — дружелюбно сказал он. — Это хорошо, и я благодарю тебя за все. Кстати, я не забыл ничего из вчерашнего вечера; нам надо еще поговорить.

Отто нерешительно согласился.

— Пожалуй. Но я бы не хотел еще раз волновать тебя понапрасну. Похоже, мы вчера растревожили слишком многое. Зачем было тянуть до последней минуты?

Им подали завтрак в мастерскую.

— Нет, все очень хорошо, — твердо сказал Иоганн. — Очень хорошо. Я провел бессонную ночь и, должен тебе сказать, еще раз все обдумал. Ты многое растревожил, даже больше, чем я мог вынести. Не забывай, что все эти годы у меня не было никого, с кем я мог бы поговорить. Но теперь пора с этим кончать, иначе я и в самом деле окажусь трусом, как ты изволил вчера выразиться.

— О, я причинил тебе боль? Прости!

— Нет, я думаю, ты был почти прав. Я хотел бы провести с тобой сегодня весь день, еще один чудесный, радостный день; после обеда мы отправимся на прогулку, и я покажу тебе здешние места. Но прежде нужно еще немного потолковать. Вчера все это обрушилось на меня так внезапно, что я потерял голову. Но теперь я все обдумал и, мне кажется, правильно понял, что ты вчера хотел сказать.

Он говорил так спокойно и ласково, что Буркхардт отбросил свои опасения.

— Раз ты меня понял, значит, все хорошо и нам ни к чему начинать сначала. Ты рассказал мне, как все это случилось и к чему привело. Итак, ты не разводишься с женой и держишься за дом и нынешнее свое положение только потому, что не хочешь расставаться с Пьером? Так ведь?

— Да, именно так.

— Ну и как же ты представляешь себе дальнейшее? Мне сдается, вчера ты проговорился, что боишься со временем потерять и Пьера. Или нет?

Верагут горестно вздохнул и сжал голову руками; но он продолжал в том же тоне:

— Вполне может быть. В том-то и беда. Ты полагаешь, мне надо отказаться от мальчика?

— Да, только так! Он будет стоить тебе многих лет борьбы с женой, которая вряд ли от него отступится.

— Возможно. Но, видишь ли, Отто, Пьер — это последнее, что у меня есть! Я живу среди сплошных руин, и если бы я сегодня умер, то это обстоятельство взволновало бы, кроме тебя, разве что пару газетных писак. Я нищ, но у меня есть этот ребенок, у меня все еще есть этот маленький славный мальчуган, для которого я живу, которого мне позволено любить, ради которого я страдаю и с которым в спокойные минуты забываю о своих бедах. Постарайся понять это! И его я должен отдать?

Это нелегко, Иоганн. Чертовски нелегко! Но другого выхода я не вижу. Согласись, ты понятия не имеешь, что творится на белом свете, ты с головой зарылся в свою работу, запутался в своем неудачном супружестве и ничего вокруг не видишь. Сделай этот шаг, попробуй отбросить все, и ты вдруг обнаружишь, что мир снова ждет тебя, готовый одарить множеством чудес. Ты давно уже живешь с мертвецами и утратил связь с жизнью. Ты привязался к Пьеру, он очаровательный ребенок, не отрицаю; но это же не главное. Отрешись на минуту от своего чувства и подумай, действительно ли ты нужен мальчику!

— Нужен ли я ему?..

— Да. Ты можешь дать ему немного любви, нежности, внимания, но это все вещи, в которых ребенок нуждается меньше, чем мы, взрослые, думаем. Зато он растет в доме, где отец и мать уже почти не знаются друг с другом и даже соперничают из-за него! Он не воспитывается на примере счастливой, здоровой семьи, поэтому он и развит не по летам и вырастает чудаком... И потом, прости, в один прекрасный день ему придется выбирать между тобой и матерью. Разве ты этого не понимаешь?

— Быть может, ты и прав. Даже наверняка прав. Но здесь у меня кончается власть рассудка. Я привязан к ребенку и цепляюсь за эту привязанность, потому что уже давно не знаю другого тепла и другого луча света. Быть может, через несколько лет он отвернется от меня, быть может, обманет мои ожидания, даже возненавидит, как ненавидит меня Альберт, который в четырнадцать лет как-то швырнул в меня столовым ножом. Но мне останутся все же эти несколько лет, когда я буду рядом с ним и смогу любить его, смогу держать его маленькие ручонки в своих руках и слушать его звонкий, как у птички, голосок. Скажи: и это я должен отдать? Да?

Буркхардт страдальчески пожал плечами и наморщил лоб.

— Должен, Иоганн, — очень тихо сказал он. — Мне кажется, должен. Пусть не сегодня, но скоро ты должен отказаться от всего, что у тебя есть, должен очиститься от прошлого, иначе тебе никогда больше не удастся взглянуть на мир ясным, свободным взглядом. Поступай как знаешь, и даже если ты не решишься на этот шаг, оставайся здесь и живи, как жил до сих пор, — я и тогда останусь верен тебе, ты это знаешь. Но мне будет жаль тебя.

— Посоветуй, что делать! Мое будущее в тумане.

— Хорошо, посоветую. Сейчас июль; осенью я возвращаюсь в Индию. Но прежде я еще раз навещу тебя, и я надеюсь, что к тому времени ты уже уложишь чемоданы и будешь готов к отъезду. Если ты решишься и скажешь «да» — тем лучше! Если же не решишься, все равно поезжай со мной на год или хотя бы на полгода, тебе надо вырваться из этой атмосферы. У меня ты можешь писать свои картины и ездить верхом, можешь охотиться на тигров или влюбляться в малаек — среди них попадаются премиленькие, — в любом случае ты какое-то время будешь далеко отсюда и попытаешься жить лучше, чем живешь сейчас. Что ты об этом думаешь?

Закрыв глаза, художник мерно покачивал головой, лицо его было бледным, губы поджаты.

— Спасибо, — воскликнул он, едва заметно улыбнувшись. — Спасибо, ты очень любезен. Осенью я скажу тебе, поеду ли я с тобой. Пожалуйста, оставь мне эти фотографии.

— Они твои... Но... не можешь ли ты принять решение относительно поездки уже сегодня или завтра? Так было бы лучше для тебя.

Верагут встал и подошел к двери.

— Нет, не могу. Кто знает, что произойдет за это время! Вот уже несколько лет я не оставлял Пьера больше чем на три-четыре недели. Мне кажется, я поеду с тобой, но сейчас я ничего тебе не скажу, а то как бы потом не пришлось раскаиваться.

— Ладно, так тому и быть! Я буду постоянно сообщать тебе, как меня найти. И если однажды ты скажешь мне по телефону, что согласен, тебе не придется даже пальцем пошевелить. Я устрою все сам. Ты возьмешь отсюда только белье и то, что нужно художнику для работы, но возьмешь всего в достатке. Об остальном я позабочусь в Генуе.

Верагут молча обнял друга.

— Ты помог мне, Отто, я этого никогда не забуду. Сейчас я прикажу заложить коляску, сегодня нас не ждут к обеду в доме. Давай отбросим все дела и проведем этот чудесный день так, как когда-то во время летних каникул! Мы покатаемся по окрестностям, взглянем на несколько красивых деревушек, поваляемся на траве в лесу, будем есть форель и пить из толстых кружек доброе деревенское вино. Погодка сегодня на диво хороша!

— Она уже несколько дней такая, — засмеялся Буркхардт. Верагут засмеялся тоже.

— Ах, мне кажется, солнце давно уже так не сияло!

ГЛАВА СЕДЬМАЯ

После отъезда Буркхардта художника охватило странное чувство одиночества. То самое чувство, с которым он жил долгие годы и которое за это время научился выносить и почти не замечать, неожиданно подступило к нему, как новый, неведомо откуда взявшийся враг, и со всех сторон насело на него, грозя удушить. В то же время он чувствовал себя больше, чем когда бы то ни было, отрезанным от семьи, даже от Пьера. О причине он не догадывался, но заключалась она в том, что ему впервые удалось поговорить о ситуации, в которой он оказался.

В иные часы его посещало даже пагубное, унизительное чувство скуки. До сих пор Верагут вел неестественную, но последовательную жизнь человека, который добровольно замуровал себя в четырех стенах и потерял интерес к миру. Он не жил, а прозябал. Приезд друга пробил бреши в его келье, сквозь множество щелей к отшельнику хлынула новая жизнь, которая сверкала, звенела и благоухала, старые чары рассеялись, и каждый зов извне воспринимался пробудившимся художником с чрезмерной, почти болезненной силой.

Он яростно набросился на работу, почти одновременно начал две большие композиции, вставал с рассветом и сразу же принимал холодную ванну, работал без перерыва до обеда, затем, после короткого отдыха, взбадривал себя чашкой кофе и сигарой, а по ночам просыпался иногда с сердцебиением и головной болью. Но как бы ни принуждал он себя, как бы ни впрягался в работу, в его сознании под тонким покровом все время пульсировала и напоминала о себе мысль, что дверь перед ним распахнута и что в любое время он может сделать решительный шаг к свободе.

Он не думал об этом, постоянным усилием воли подавляя в себе все мысли. Но оставалось чувство, что в любой момент можно уйти, дверь открыта, путы легко разорвать, вот только решение обойдется слишком дорого, потребует тяжелейшей жертвы, поэтому лучше не думать об этом, лучше не думать! Решение, которого ждал от него Буркхардт и с которым, видимо, уже втайне смирилась его душа, сидело в нем, как пуля в теле раненого; вопрос был лишь в том, выйдет ли она вместе с гноем или же затянется и зарастет плотью. Она напоминала о себе болью, но боль пока была вполне терпимой; она не шла ни в какое сравнение с той болью, которую — он страшился этого — вызовет у него требуемая жертва. Поэтому он ничего не предпринимал, чувствовал, как горит его скрытая рана, и втихомолку, с отчаянным любопытством ждал, чем все кончится.

В таком смятении чувств он принялся писать большую картину, замысел которой давно занимал его и вдруг захватил целиком. Идея родилась несколько лет назад и поначалу увлекла его, но потом стала казаться ему пустой, чересчур аллегоричной и наконец совсем опротивела. Но теперь картина отчетливо встала перед его глазами, и он приступил к работе, радуясь чистоте и свежести образа и больше не ощущая его аллегоричности.

Это были три фигуры в натуральную величину: мужчина и женщина, погруженные в свои мысли, чужие друг ДРУГУ, а между ними играющий ребенок, полный тихой радости, не подозревающий о нависшей над ним туче. Связь с личной жизнью художника не вызывала сомнений, но ни мужчина, ни женщина не походили на своих прототипов, только ребенок был Пьер, но на несколько лет моложе. В образ ребенка он вложил все очарование я благородство своих лучших портретов, симметрично расположенные по обеим сторонам фигуры застыли в неподвижности — суровые, скорбные символы одиночества; мужчина, подперев голову рукой, погрузился в свои невеселые думы, женщина целиком отдалась горю и тупой опустошенности.

На долю Роберта выпали нелегкие дни. Господин Верагут стал до крайности раздражителен. Во время работы он не терпел ни малейшего шума в соседних комнатах.

Тайная надежда, ожившая в Верагуте после приезда Буркхардта, горела огнем в его груди, горела вопреки всем попыткам заглушить ее и по ночам окрашивала его сны манящим, волнующим светом. Он не хотел прислушиваться к ней, не хотел ничего знать о ней, он хотел только одного — работать и ощущать покой в душе. Но покоя не было, он чувствовал, как тает ледяная корка его безрадостного существования, как колеблются устои всей его жизни; во сне ему виделась мастерская, запертая и пустая, виделась уезжающая от него жена, но уезжала она вместе с Пьером, и мальчик тянулся к нему тонкими ручонками. Случалось, он целый вечер просиживал один в своем маленьком неуютном жилище, углубившись в созерцание индийских фотографий, пока не отодвигал их в сторону и не закрывал усталые глаза.

Две силы вели в нем жестокую борьбу, но надежда была сильнее. Все чаще вспоминал он свои беседы с Отто, все ощутимее поднимались из глубины подавленные желания и потребности его сильной натуры, пролежавшие много лет без движения, и этого напора чувств и весеннего тепла не могло сдержать давнее болезненное заблуждение, что он уже старик и ему не остается ничего другого, как доживать свои дни. Глубокий, сильный гипноз резиньяции рассеялся, в брешь потоком хлынули неосознанные, инстинктивные силы жизни, которую он так долго сдерживал и обманывал.

Чем яснее звучали эти голоса, тем больнее сжималось сердце художника в страхе перед окончательным пробуждением. Он снова и снова закрывал словно ослепшие глаза и в лихорадочном возбуждении отказывался принести необходимую жертву.

Иоганн Верагут редко показывался в господском доме, обед почти всегда приносили ему в мастерскую, а вечера он часто проводил в городе. Но, встречаясь с женой или с Альбертом, он бывал тих и кроток и, казалось, забыл о своей неприязни к ним.

На Пьера он почти не обращал внимания. Раньше он по меньшей мере раз в день заманивал мальчика в свою мастерскую или гулял с ним в саду. Теперь же он не видел сына целыми днями, и его не тянуло к нему. Если Пьер случайно попадался ему на дороге, он задумчиво целовал его в лоб, печально и рассеянно заглядывал ему в глаза и шел по своим делам.

Однажды после обеда Верагут зашел в каштановую рощу, было тепло и ветрено, сыпал косой мелкий дождик. Из открытых окон дома доносилась музыка. Художник остановился и прислушался. Пьеса была ему незнакома.

Она звучала чисто и строго, поражая продуманной и взвешенной красотой. Задумавшись, Верагут с удовольствием слушал. Странно, в сущности, это была музыка для пожилых людей, она звучала бережно и мужественно и не имела ничего общего с вакхическим упоением той музыкой, которую он сам так любил в молодые годы.

Он тихо вошел в дом, поднялся по лестнице и бесшумно, не доложив о себе, появился в гостиной; его приход заметила только госпожа Верагут. Альберт играл, а его мать стояла у рояля и слушала. Верагут сел в ближайшее кресло, опустил голову и застыл, внимая музыке. Время от времени он поднимал глаза и останавливал их на жене. Здесь она была у себя дома, в этих комнатах она тихо прожила годы, полные разочарования, как и он в своей мастерской у озера. Но у нее был Альберт, она ходила за ним, он рос рядом с ней, и вот теперь он был гостем и другом в ее доме. Госпожа Адель немного постарела, научилась быть незаметной и довольствоваться малым, взгляд ее был тверд, губы слегка поджаты; но она не оторвалась от семьи и чувствовала себя уверенно в атмосфере, которая принадлежала ей и в которой выросли ее сыновья. Она не была склонна к порывам чувства, к импульсивной нежности, она была лишена всего того, что искал в ней когда-то и на что надеялся ее муж, но вокруг нее царила атмосфера домашнего уюта, в ее лице, в ее характере, в ее доме чувствовались порода и воля, здесь была та почва, на которой могли расти и благополучно развиваться дети.

Верагут удовлетворенно кивнул головой. Если он исчезнет навсегда, здесь никто и не заметит его отсутствия. Он был лишний в этом доме. В любое время и в любом уголке мира он может построить мастерскую и окунуться в напряженную работу, но родины он не найдет нигде. Собственно, он знал об этом давно и не находил в этом ничего плохого.

Тем временем Альберт перестал играть. Он почувствовал или увидел по глазам матери, что кто-то вошел в гостиную. Обернувшись, он удивленно и недоверчиво посмотрел на отца.

— Здравствуй, — сказал Верагут.

— Здравствуй, — смущенно ответил сын и стал что-то разыскивать в нотном шкафу.

— Вы музицировали? — дружелюбно спросил отец.

Альберт пожал плечами, будто спрашивая: а ты разве не слышал? Лицо его залилось краской, и он спрятал его в глубоких полках шкафа.

— Прекрасная музыка, — сказал отец и улыбнулся. Он ясно чувствовал, что его приход был очень некстати, и не без легкого злорадства попросил: — Пожалуйста, сыграй еще что-нибудь! То, что тебе нравится! Ты далеко продвинулся.

— Ах, мне не хочется, — недовольно сказал Альберт.

— А ты попробуй. Прошу тебя.

Госпожа Верагут испытующе посмотрела на мужа.

— Ладно, Альберт, садись! — сказала она и поставила нотную тетрадь на пюпитр. При этом она задела рукавом маленькую серебряную вазу с розами, стоявшую на рояле, и на черную полированную крышку посыпались увядшие лепестки.

Юноша сел за рояль и начал играть. Он был в замешательстве, злился и играл так, будто выполнял докучливое задание, торопливо и без души. Какое-то время отец внимательно слушал, затем впал в задумчивость и, наконец, внезапно встал и бесшумно вышел из гостиной еще до того, как Альберт кончил играть. Уходя, он слышал, как юноша яростно ударил по клавишам и оборвал игру.

«Когда я уеду, они и не заметят моего отсутствия, — думал художник, спускаясь по лестнице. — Господи, как же далеки мы друг от друга, а ведь когда-то у нас было нечто, похожее на семью».

В коридоре к нему бросился Пьер. Он сиял и был сильно возбужден.

— О, папа, — задыхаясь, воскликнул он, — как хорошо, что ты здесь! Представь себе, у меня живая мышка! Смотри, вот она, в моей руке, — видишь глазки? Ее поймала желтая кошка, она с ней играла и очень мучила ее, позволит отбежать немного и опять ловит. Тогда я быстро-быстро подбежал и выхватил мышку у нее из-под носа! Что мы с ней будем делать?

Он поднял на отца сияющие радостью глаза, но вздрогнул от страха, когда мышка в его крепко сжатом кулачке зашевелилась и испуганно пискнула.

— Мы выпустим ее в саду, — сказал отец. — Пойдем! Он велел подать себе зонт и взял мальчика за руку.

Дождь ослабел, небо посветлело, мокрые, гладкие стволы буков отливали чернотой и казались чугунными.

Они остановились там, где тесно переплелись широко разросшиеся корни нескольких деревьев. Пьер присел на корточки и медленно разжал кулачок. Щеки у него раскраснелись, светло-серые глаза сияли от сильного возбуждения. И вдруг, словно не в силах больше ждать, он широко раскрыл ладошку, крохотный мышонок опрометью выскочил из своего заточения, остановился недалеко от густого корневища и затих. Было видно, как от прерывистого дыхания вздымаются и опускаются его бока, как он испуганно поводит блестящими черными крапинками глаз.

Пьер громко и радостно крикнул и хлопнул в ладоши. Мышонок испугался и мгновенно, точно по мановению волшебной палочки, исчез под землей. Отец мягко пригладил густые волосы сына.

— Пойдем ко мне, Пьер?

Мальчик вложил свою правую руку в левую руку отца и зашагал с ним рядом.

— Сейчас мышонок уже дома, у папы и мамы, и рассказывает, что с ним произошло.

Он щебетал без умолку, а художник крепко сжимал в своей руке его маленькую теплую ручонку, сердце его вздрагивало при каждом слове и вскрике ребенка и замирало от глубокой привязанности и тяжелого бремени любви.

Нет, никогда в жизни он уже не испытает такой любви, как к этому ребенку. Никогда больше не переживет мгновений, исполненных такой горячей, сияющей нежности, такого радостного самозабвения, такой влекуще-сладостной грусти, как вот сейчас с Пьером, с этим последним прекрасным отражением его собственной юности. Его грация, его смех, свежесть всего его маленького, уверенного в себе существа были, как казалось Верагугу, последним радостным и чистым звуком его жизни, они были для него тем же, чем бывает для осеннего сада последний розовый куст в цвету. К нему тянется тепло и солнце, он напоминает о радостной красоте летнего сада, а когда бурей или инеем собьет с него последние лепестки, приходит конец очарованию и всем ожиданиям блеска и радости.

— А почему ты, собственно, не любишь Альберта? — ни с того ни с сего спросил Пьер.

Верагут крепче сжал руку ребенка.

— Я-то его люблю. Но он больше, чем меня, любит маму. Тут уж ничего не поделаешь.

— Мне кажется, он тебя терпеть не может, папа. Знаешь, он и меня любит уже не так, как прежде. Он все время играет на рояле или сидит в своей комнате. В первый день, когда он приехал, я рассказал ему о своем огороде, который я сам посадил, он сначала сделал такое заинтересованное лицо, а потом сказал: «Завтра мы посмотрим твой огород». Но с тех пор он больше о нем не спрашивал. Он плохой товарищ, у него уже растут усики. И потом он всегда с мамой, я почти не могу застать ее одну.

— Он приехал всего на несколько недель, малыш, не забывай об этом. А когда мама с Альбертом, ты ведь всегда можешь прийти ко мне. Или тебе не хочется?

— Это разные вещи, папа. Иногда мне хочется побыть с тобой, а иногда с мамой. И ты всегда ужасно занят.

— Не обращай на это внимания, Пьер. Если захочешь прийти ко мне, приходи в любое время, слышишь, в любое, даже когда я работаю в мастерской.

Мальчик не ответил. Он взглянул на отца, чуть слышно вздохнул и, казалось, остался чем-то недоволен.

— Тебя что-то не устраивает? — спросил Верагут, обеспокоенный выражением детского лица, которое несколько мгновений назад еще сияло бурной мальчишеской радостью, а теперь вдруг стало каким-то отрешенным и постаревшим.

— Скажи же мне, Пьер! — повторил он свой вопрос. — Ты недоволен мной?

— Нет, папа. Но я не очень люблю приходить к тебе, когда ты рисуешь. Раньше я иногда приходил...

— Ну и что же тебе не понравилось?

— Знаешь, папа, когда я прихожу к тебе в мастерскую, ты всегда гладишь меня по голове и ничего не говоришь. И глаза у тебя другие, иной раз даже злые, да. А когда я говорю тебе что-нибудь, то по глазам вижу, что ты не слушаешь, отвечаешь только «да-да» и пропускаешь все мимо ушей. Но когда я прихожу и хочу что-то сказать тебе, мне надо, чтобы ты меня выслушал.

— И все же приходи ко мне, милый. Постарайся понять: когда я чем-нибудь очень-очень сильно занят и когда я крепко думаю над тем, как лучше сделать свою работу, мне бывает трудно оторваться от своих мыслей и слушать тебя. Но я попробую, когда ты придешь снова.

— Да, я понимаю. Часто я тоже задумываюсь над чем-нибудь, а в это время меня окликнут, и надо отозваться, это очень неприятно. Иногда мне хочется целый день сидеть не двигаясь и думать, но именно в это время я должен играть, учиться или делать еще что-нибудь, и тогда я ужасно злюсь.

Пьер напряженно смотрел перед собой, пытаясь выразить то, что он имел в виду. Это нелегко сделать, чаще всего тебя так до конца и не понимают.

Они уже были в комнате Верагута. Он сел и привлек мальчика к себе.

— Я понимаю, что ты хочешь сказать, — ласково проговорил он. — А сейчас что будешь делать: рассматривать картинки или рисовать? Я думаю, ты мог бы нарисовать эту историю с мышонком.

— Да, я попробую. Но мне нужен большой, красивый лист бумаги.

Отец достал из ящика стола лист бумаги для рисования, заточил карандаш и пододвинул мальчику стул. Пьер тут же взобрался на него с коленями и начал рисовать мышку и кошку. Чтобы не мешать ему, Верагут сел сзади и стал разглядывать тонкую загорелую шею, гибкую спину и благородную, своенравную голову ребенка, который погрузился в свою работу и нетерпеливо помогал себе губами. Каждая линия на бумаге, каждый маленький успех или неудача выражались в гримасах подвижного рта, в Шевелении бровей и складок на лбу.

— Нет, ничего не выходит! — воскликнул спустя некоторое время Пьер, выпрямился, опираясь ладонями о стол, и критическим взглядом окинул свой рисунок. — Ничего не выходит! — сердито пожаловался он. — Папа, как надо рисовать кошку? Моя похожа на собаку.

Отец взял лист в руки и с серьезным видом принялся рассматривать рисунок.

— Надо немного подчистить, — невозмутимо сказал он. — Голова слишком большая и недостаточно круглая, а ноги чересчур длинны. Погоди, сейчас исправим.

Он осторожно прошелся резинкой по рисунку, достал новый лист бумаги и нарисовал кошку.

— Смотри, она должна быть вот такой. Вглядись в нее хорошенько и нарисуй еще раз.

Но терпение Пьера уже кончилось, он отдал отцу карандаш, и тому пришлось рисовать самому — сначала кошку, потом котенка, потом маленькую мышку, потом Пьера, который спасает мышку, а напоследок мальчик потребовал еще коляску с лошадьми и кучером.

Но вскоре и это ему надоело. Напевая, он несколько раз обежал комнату, выглянул в окно, проверяя, не идет ли дождь, и, пританцовывая, выскочил из дома. Его нежный, тонкий голосок прозвенел под окнами, затем все затихло, и Верагут остался один, держа в руке лист бумаги с нарисованными на нем кошками.

ГЛАВА ВОСЬМАЯ

Верагут стоял перед своей большой картиной с тремя фигурами и писал одеяние женщины — иссиня-зеленое платье, в вырезе которого одиноко и печально блестело маленькое золотое украшение; оно одно подхватывало мягкий свет, не находивший себе пристанища на затененном лице и отчужденно и безрадостно скользивший вниз по холодной синей одежде, — тот самый свет, который весело и задушевно играл рядом в светлых волосах прекрасного ребенка.

В дверь постучали, и художник нехотя, с досадой отошел от картины. Когда после небольшой паузы стук повторился, он быстро подошел к двери и слегка приоткрыл ее.

За дверью стоял Альберт, который за все каникулы ни разу не заглянул в мастерскую отца. Он держал в руке соломенную шляпу и с легким смущением смотрел в недовольное лицо художника.

Верагут пригласил его войти.

— Здравствуй, Альберт. Ты, видимо, пришел взглянуть на мои картины. У меня их тут совсем немного.

— О, я не хочу тебе мешать. Я только хотел спросить...

Но Верагут уже закрыл дверь и, обойдя мольберт, подошел к выкрашенному в серый цвет решетчатому помосту, где на узких, снабженных роликами подставках стояли его полотна. Он вытащил картину с рыбами.

Альберт смущенно встал рядом с отцом, и оба стали смотреть на отливающее серебристыми красками полотно.

— Ты, кстати, хоть немного интересуешься живописью? — вскользь спросил Верагут. — Или тебе доставляет удовольствие только музыка?

— О, я очень люблю картины, а эта просто великолепна.

— Она тебе нравится? Я очень рад. Я закажу для тебя ее фотографию. Ну и как ты себя чувствуешь в Росхальде?

— Спасибо, папа, очень хорошо. Но я и вправду не хотел тебя беспокоить, я зашел из-за мелочи...

Художник не слушал. Он рассеянно смотрел в лицо сына постепенно оживающим, немного усталым взглядом — такой взгляд был у него всегда, когда он работал.

— Как вы, нынешние молодые люди, относитесь к искусству? Я хочу сказать, значит ли для вас что-нибудь Ницше, читаете ли вы еще Тэна — он был умница, этот Тэн, но скучноват — или же у вас появились новые идеи?

— Тэна я еще не знаю. Обо всем этом ты, конечно же, размышлял гораздо больше, чем я.

— Раньше — да, раньше искусство и культура, дионисийское и аполлоновское начало и все такое прочее были для меня ужасно важны. А теперь я радуюсь, когда мне удается сделать хорошую картину, и не думаю при этом ни о каких проблемах, по крайней мере философских. И если бы меня спросили, почему я стал художником и расписываю краской все эти полотна, я бы ответил: я пишу картины, так как у меня нет хвоста, чтобы вилять им.

— Нет хвоста? Что ты хочешь этим сказать?

— Только одно. У собак, кошек и других одаренных животных есть хвост, который благодаря тысячам изгибов и завитушек обладает совершенно удивительной способностью выражать не только то, что они думают и чувствуют, из-за чего страдают, но и каждый поворот настроения, каждый оттенок характера, каждый едва заметный прилив жизненной силы. У нас такого языка нет, и поскольку самые неуемные среди нас тоже нуждаются в чем-нибудь подобном, то мы прибегаем к помощи кисти, рояля или скрипки...

Он замолчал, словно разговор вдруг перестал его интересовать; похоже, он только теперь заметил, что его слова не вызывают в Альберте живого отклика.

— Итак, благодарю за визит, — неожиданно сказал он, снова повернулся к мольберту, взял в руки палитру и вперил взгляд в то место, куда он положил последний мазок.

— Прости, папа, я хотел тебя спросить...

Верагут обернулся; взгляд у него уже был отрешенный, равнодушный ко всему, что не имело отношения к работе.

— Да?

— Я хотел взять с собой Пьера покататься. Мама позволила, но сказала, что мне надо спросить и тебя.

— Куда же вы собираетесь ехать?

— Покатаемся пару часов по окрестностям, может быть, заедем в Пегольцхайм.

— Так... И кто же будет править?

— Разумеется, я, папа.

— Ну что же, можешь взять Пьера! Но только в экипаже на одну лошадь, с гнедым в упряжке. И проследи, чтобы ему не давали слишком много овса!

— Ах, я бы лучше поехал парой.

— Сожалею. Один можешь ездить как тебе вздумается, но если берешь с собой Пьера, то только с гнедым в упряжке.

Альберт ушел, не скрывая легкого разочарования. В другое время он бы заупрямился или принялся упрашивать, но он видел, что художник снова с головой погрузился в работу, и здесь, в мастерской, в окружении своих картин, отец вопреки внутреннему сопротивлению внушал ему столь сильное уважение, что Альберт, в другой обстановке не признававший его, чувствовал себя жалким, слабым мальчишкой.

Художник тотчас снова окунулся в работу, разговор с сыном был забыт, окружающий мир отступил на задний план. Напряженно-сосредоточенным взглядом он сравнивал поверхность холста с живым образом в своей душе. Он чувствовал музыку света, чувствовал, как разветвляется и опять сливается его звучащий поток, как он слабеет и иссякает, преодолевая препятствия, но затем опять торжествует на каждом клочке холста, куда попадают его лучи, как прихотливо, но безупречно, с поразительной чувствительностью играет он красками, преломляясь в тысячах граней и не распадаясь в тысяче лабиринтов, неизменно сохраняя верность своему внутреннему закону. И художник большими глотками пил терпкий воздух искусства, суровую радость творца, доходящего до границы самоуничтожения, обретающего святое счастье свободы лишь в железном обуздании всякого произвола и переживающего мгновения высшего блаженства только в аскетическом повиновении чувству реальности.

Это было странно и печально, но не более странно и печально, чем судьба любого человека: этот уверенный в себе художник, который полагал, что он может работать только при условии глубочайшей искренности и строгой, неумолимой концентрации, в мастерской которого не было места причудам и неуверенности, в житейских делах был дилетантом и незадачливым искателем счастья. Он, не выпустивший из своей мастерской ни одной неудачной картины, глубоко страдал под гнетущим бременем бесчисленных неудачных дней и лет, неудачных попыток научиться любить и жить.

Но он этого не сознавал. Он давно утратил потребность давать себе ясный отчет в собственной жизни. Он страдал и защищался от страдания, возмущался и впадал в отчаяние и кончил тем, что предоставил всему идти своим чередом, а сам все силы отдал искусству. И его стойкой натуре почти удалось придать своему искусству то богатство, ту глубину и теплоту, которых он был лишен в жизни. Одинокий и закованный в броню, он жил как в заколдованном сне, всего себя подчинив воле художника и беспощадной работе, и его натура была достаточно здорова и упорна, чтобы не замечать и не признавать убожества такого существования.

Так было до недавнего времени, пока приезд друга не вывел его из этого состояния. С той поры одинокого художника не покидало мучительное предчувствие опасности, близящегося удара судьбы, он чувствовал, что его ждут борьба и испытания, от которых ему уже не спастись ни искусством, ни прилежанием. Его ущемленная человеческая сущность чуяла бурю и не находила в себе ни корней, ни силы, чтобы противостоять ей. И лишь мало-помалу его одинокая душа свыкалась с мыслью, что скоро придется до конца испить чашу страдания и вины.

В борении с этими тревожными предчувствиями и в страхе перед необходимостью прояснить ситуацию и принять решение художник весь сжался в последнем чудовищном усилии, как сжимается зверь перед последним спасительным прыжком, и отчаянным напряжением сил создал в эти дни внутреннего беспокойства одно из своих крупнейших и прекраснейших творений — играющего ребенка между скорбно поникшими фигурами родителей. Они жили на одной и той же земле, дышали одним и тем же воздухом, их освещал один и тот же свет, но от фигур мужчины и женщины веяло смертью и ледяным холодом, в то время как златокудрое дитя между ними было полно радостного ликования и словно светилось собственным светом. И если впоследствии, вопреки скромному мнению художника о себе, некоторые почитатели все-таки причисляли его к великим мастерам, то прежде всего из-за этой картины, в которой было столько душевной муки, хотя ее создатель хотел видеть в ней только совершенное воплощение своего ремесла.

В такие часы Верагут не знал ни слабости, ни страха, он забывал о страдании и чувстве вины, о своей неудавшейся жизни. Он не был ни весел, ни печален. Захваченный и целиком поглощенный своей работой, он вдыхал холодный воздух творческого одиночества и ничего не требовал от мира, который переставал для него существовать. Быстро и уверенно, выпучив от напряжения глаза, он короткими, ловкими мазками наносил краску, глубже оттеняя отдельные места, заставляя парящий листик, игривый локон свободнее и мягче выступать в лучах света. При этом он совсем не думал о том, что должна выражать его картина. С этим было покончено, это была идея, замысел; теперь же главное заключалось не в том, что значат эти образы, не в чувствах и мыслях, а в некой чистой реальности. Он даже приглушил и почти сгладил выражение лиц, он не хотел ничего сочинять и рассказывать, складка плаща на колене была для него столь же важна и священна, как и поникшее чело или сомкнутые уста. На картине не должно было быть ничего, кроме трех фигур, изображенных как можно предметнее и достовернее, каждая связана с другими пространством и воздухом и в то же время овеяна своей неповторимостью, которая вырывает глубоко осмысленный образ из несущественных взаимосвязей и заставляет созерцателя в изумлении содрогнуться перед роковой неотвратимостью всего сущего. Так с картин старых мастеров смотрят на нас незнакомые люди, имен которых мы не знаем и не хотим знать, но образы их кажутся нам необыкновенно живыми и загадочными, словно символы всякого бытия.

Картина продвинулась далеко и была близка к завершению. Окончательную доводку прекрасного образа ребенка Верагут решил отложить напоследок; он собирался сделать это завтра или послезавтра.

Было уже за полдень, когда художник почувствовал голод и взглянул на часы. Он быстро умылся, переоделся и пошел в господский дом, где жена в одиночестве ждала его за столом.

— А где же дети? — удивленно спросил он.

— Поехали на прогулку. Разве Альберт не заходил к тебе?

Только теперь он вспомнил о приходе Альберта. В рассеянии и легком замешательстве он принялся за еду. Госпожа Адель наблюдала, как он небрежно и устало режет ножом мясо. Собственно, она уже не ждала мужа к столу и при виде его переутомленного лица почувствовала что-то вроде жалости. Она молча накладывала ему в тарелку еду, подливала вина в стакан, и он, отвечая любезностью на любезность, решил сказать ей что-нибудь приятное.

— Альберт намерен стать музыкантом? — спросил он. — Мне кажется, он очень талантлив.

— Да, он одарен. Но я не знаю, есть ли у него задатки художника. Да он и не стремится к этому. До сих пор он не чувствовал особого влечения ни к одной профессии, его идеал — что-то вроде джентльмена, который одновременно занимается спортом и учится, вращается в обществе и отдает дань искусству. Жить этим он навряд ли сможет, со временем я ему это объясню. Но пока он прилежен и хорошо себя ведет, я не хочу понапрасну его беспокоить. Получив аттестат зрелости, он намерен сперва пройти военную службу. А там видно будет.

Художник молчал. Он очистил банан и с наслаждением вдохнул мучнистый аромат спелого, питательного плода.

— Если ты не против, я бы и кофе здесь выпил — сказал он под конец.

Его слегка усталый голос звучал мягко и дружелюбно казалось, художнику приятно было отдохнуть здесь и немного расслабиться.

— Я сейчас велю подать. Ты много работал?

Эти слова вырвались у нее почти непроизвольно Она нечего не хотела этим сказать; ей просто захотелось раз уж выпала такая редкая добрая минута, оказать ему немного внимания, что далось нелегко, ибо она отвыкла от этого.

— Да, я несколько часов писал, — сухо ответил муж. Ее вопрос был ему неприятен. У них не было принято говорить о его работе, многие из его новых картин она вообще не видела.

Она почувствовала, что светлое мгновение ускользает, но не сделана ничего, чтобы удержать его. А он уже было потянулся к портсигару и собрался попросить у нее разрешения закурить, но снова опустил руку и потерял всякий интерес к сигарете.

Однако он неторопливо выпил свой кофе, еще раз спросил о Пьере, вежливо поблагодарил и остался в комнате еще на несколько минут, разглядывая небольшую картину, которую он подарил жене несколько лет назад.

— Она хорошо сохранилась, — сказал он, обращаясь скорее к самому себе, — и все еще выглядит недурно. Вот только желтые цветы здесь ни к чему, они забирают слишком много света.

Госпожа Верагут промолчала; именно эти необыкновенно тонко и воздушно выписанные цветы нравились ей на картине больше всего.

Он повернулся к ней и едва заметно улыбнулся.

— До свидания! И не слишком скучай до возвращения мальчиков.

Он вышел и спустился по лестнице. Внизу навстречу ему бросилась и запрыгала вокруг собака. Он взял ее передние лапы в свою левую руку, правой приласкал ее и заглянул в преданные глаза. Потом крикнул в кухонное окно, чтобы ему принесли кусочек сахара, дал его собаке, бросил взгляд на залитый солнцем газон и медленно побрел к мастерской. Погода была отменная, воздух великолепен, но ему было некогда, его ждала работа.

Залитая спокойным мягким светом, в высокой мастерской стояла его картина. На зеленой траве среди редких луговых цветов сидели три фигуры: поникший, погруженный в безысходные думы мужчина, застывшая в безропотном ожидании и скорбном разочаровании женщина, весело и беззаботно играющий среди цветов ребенок, а над всеми ними яркий, льющийся волнами свет, который торжествующе заполнял пространство и с одинаковой беззаботной проникновенностью вспыхивал и в чашечке каждого цветка, и в белокурых волосах мальчика, и в маленьком золотом украшении на шее удрученной горем женщины.

ГЛАВА ДЕВЯТАЯ

Художник работал до самого вечера. Затем он тяжело опустился в кресло и некоторое время сидел, сложив руки на коленях и отупев от усталости. Совершенно опустошенный и выжатый, с ввалившимися щеками и слегка воспаленными веками, он выглядел старым и почти лишенным жизненных сил, как крестьянин или дровосек после тяжелейшей физической работы.

Он бы с удовольствием остался сидеть в кресле, всецело отдавшись во власть усталости и сна. Но суровая дисциплина и привычка требовали иного, и через четверть часа он рывком поднялся со своего места. Ни разу больше не взглянув на свою картину, он направился к озеру, разделся и медленно поплыл вдоль берега.

Был молочно-бледный вечер, с проходившей невдалеке проселочной дороги доносились, приглушенные парком, скрипы груженных сеном телег да усталая перебранка и смех наработавшихся за день батраков и служанок. Зябко поеживаясь, Верагут вышел на берег, тщательно, досуха вытерся полотенцем, вернулся в свою комнату и закурил сигару.

Вечером он собирался писать письма, поэтому нерешительно выдвинул ящик стола, но с досадой задвинул его обратно и звонком вызвал Роберта.

Слуга не замедлил явиться.

— Скажите, когда молодые люди вернулись с прогулки?

— Они еще не вернулись, господин Верагут.

— Как, они еще не возвращались?

— Нет еще, господин Верагут. Только бы господин Альберт не загнал гнедого, он любит прокатиться с ветерком.

Верагут не ответил. Он-то считал, что Пьер давно вернулся, и хотел побыть с ним хотя бы полчасика. Известие то их еще нет, раздосадовало и немного напугало его

Он быстро прошел к большому дому и постучал в дверь жены. Она удивилась его приходу, он давно уже не появлялся у нее в это время.

— Извини, — сказал он, скрывая волнение, — но где же Пьер?

Госпожа Верагут удивленно посмотрела на мужа.

— Ты же знаешь, мальчики поехали на прогулку. — Почувствовав его раздражение, она добавила: — Ты ведь не боишься за них?

Он досадливо пожал плечами.

— Нет, конечно. Но я нахожу, что Альберт ведет себя бесцеремонно. Он говорил о нескольких часах. По крайней мере мог бы позвонить.

— Но ведь еще рано. К ужину они наверняка вернутся.

— Мальчика всякий раз не оказывается дома, когда я хочу побыть с ним!

— Не понимаю, почему ты злишься. То, что Пьера нет дома, — чистая случайность. И он довольно часто бывает у тебя.

Он закусил губы и молча вышел. Она права, у него нет оснований для недовольства, нелепо выходить из себя и требовать чего-то немедленно! Гораздо лучше спокойно и терпеливо ждать, как это делает она!

Он сердито прошел через двор и вышел на проселочную дорогу. Нет, этому ему никогда не научиться, пусть уж лучше его радость и его злость останутся с ним! До какой же степени смирила и укротила его эта женщина, каким сдержанным и старым он стал. Это он-то, который в былые времена умел шумно веселиться до глубокой ночи и в ярости крушить стулья! В нем снова вспыхнули злоба и горечь, а вместе с ними и страстное желание увидеть своего мальчика; развеселить его душу мог только взгляд и голос Пьера.

Широкими шагами он быстро шел по вечерней дороге. Послышался стук колес, и он заторопился навстречу. Но это крестьянская лошадка тащила телегу, доверху нагруженную овощами.

— Вам не попадался кабриолет с двумя молодыми людьми на козлах?

Крестьянин, не останавливаясь, покачал головой, и его тяжеловоз равнодушно потрусил мимо, навстречу тихому вечеру.

Художник пошел дальше. Он чувствовал, как остывает и проходит гнев. Походка его стала спокойнее, усталость подействовала на него благотворно, и, пока он неторопливо шагал по дороге, глаза его отдыхали, признательно погружаясь в покой и пышность неяркого ландшафта, окруженного бледновато-нежной дымкой позднего вечера.

Он уже почти забыл о своих сыновьях, когда через полчаса навстречу ему показался кабриолет. Верагут заметил его только тогда, когда тот оказался совсем близко. Он остановился у ствола большой груши, а когда смог разглядеть лицо Альберта, отступил еще больше назад, боясь, как бы его не увидели и не окликнули.

Альберт сидел на козлах один. Пьер полулежал в углу кабриолета, опустив непокрытую голову, и, казалось, спал. Кабриолет проехал мимо, и художник, стоя на обочине пыльной дороги, глядел ему вслед, пока он не скрылся из глаз. Затем он повернул и пошел назад. Ему все еще хотелось увидеть Пьера, но тому пришло время спать, и у Верагута не было желания еще раз показываться у жены. Поэтому он миновал парк, прошел мимо дома и въездных ворот и направился в город, где в переполненном винном погребке поужинал и долго листал газеты.

Тем временем его сыновья уже давно были дома. Альберт сидел у матери и рассказывал о поездке. Пьер очень устал, отказался от еды и уже спал в своей уютной спаленке. И когда ночью отец вернулся и проходил мимо дома, свет уже нигде не горел. Теплая, беззвездная ночь окутала парк, дом и озеро черной тишиной, воздух был неподвижен, моросил тихий, мелкий дождь.

Верагут зажег в своей комнате свет и сел за стол. Его сонливость как рукой сняло. Он достал лист почтовой бумаги и стал писать Отто Буркхардту. Через открытые окна в комнату залетали ночные бабочки и мошкара. Он писал:

«Мой дорогой!

Скорее всего, ты сейчас вряд ли ждешь от меня письма. Но раз я пишу, ты, вероятно, ждешь от меня больше, чем я могу дать. Ты ждешь, что во мне все прояснилось и что испорченный механизм своей жизни я вижу теперь как бы в разрезе и так же четко, как видишь его ты. К сожалению, это не так. Какие-то проблески после нашего разговора во мне появились, и в иные мгновения я стою на пороге довольно неприятных открытий; но полной ясности все еще нет.

Пока я не могу сказать, что я буду делать или чего не буду делать потом. Но мы едем! Я еду с тобой в Индию пожалуйста, позаботься о билете для меня, как только выяснится время отплытия. До конца лета ничего не получится, но осенью — чем раньше, тем лучше.

Картину с рыбами, которую ты у меня видел, я хотел бы подарить тебе, но мне будет приятно, если она останется в Европе. Куда ее послать?

Здесь все по-прежнему. Альберт разыгрывает из себя светского человека, и мы общаемся с ним очень церемонно, точно два посла враждующих государств.

Перед отъездом я снова жду тебя в Росхальде. Я покажу тебе картину, которую на днях заканчиваю. Она недурна и может стать удачным завершением моей жизни в случае, если меня сожрут ваши крокодилы, чего мне, несмотря ни на что, отнюдь не хочется.

Пора в постель, хотя и спать совсем не хочется. Сегодня я девять часов провел у мольберта.

Твой Иоганн»

Он надписал адрес и положил письмо в передней — утром Роберт отнесет его на почту.

Прежде чем лечь, художник высунул голову в окно и только теперь заметил, что идет дождь; за письменным столом он не обратил на него внимания. Мягкие пряди дождя падали из темноты, и Верагут еще долго, лежа в постели, слушал, как они струятся и стекают с отягощенных влагой листьев на жаждущую землю.

ГЛАВА ДЕСЯТАЯ

— Пьер стал такой скучный, — говорил Альберт матери, когда они шли вдвоем по освеженному дождем саду, чтобы срезать розы. — Он и всегда не очень-то со мной любезен, но вчера я просто не мог к нему подступиться. Когда я только завел речь о прогулке в экипаже, он был в полном восторге. А вчера с трудом согласился ехать, мне почти пришлось его уговаривать. Прогулка не была для меня таким уж удовольствием, раз мне запретили ехать парой. Собственно, я поехал только ради него.

— Он вел себя плохо в пути? — спросила госпожа Верагут.

— Ах, вел-то он себя хорошо, но был так скучен! Временами малыш уж очень много о себе воображает. Что бы я ему ни предлагал, на что бы ни обращал его внимание, он выжимал из себя только «да-да» или улыбку; он не захотел сидеть на козлах, не захотел учиться править лошадьми, даже от абрикосов отказался. Совсем как какой-нибудь избалованный принц. Мне было досадно, я говорю тебе об этом, потому что в следующий раз вряд ли захочу взять его с собой.

Мать остановилась и испытующе посмотрела на сына; она улыбнулась, видя его волнение, и с удовлетворением заглянула в его сверкающие глаза.

— Ты уже большой, Альберт, — успокаивающе сказала она. — Будь к нему снисходителен. Может быть, он плохо себя чувствовал. Он и сегодня утром почти ничего не ел. Такое случается со всеми детьми, ты тоже не был исключением. Легкое расстройство желудка или нехороший сон, приснившийся ночью, — и готово дело. А у Пьера, надо сказать, хрупкая и чувствительная натура. И потом, он, вероятно, чуть-чуть ревнует, ты же понимаешь. Не забывай, обычно я все время провожу с ним, а теперь появился ты, и ему приходится делить меня с тобой.

— Но ведь у меня каникулы! Это-то он должен понимать, он же не так глуп!

— Он еще ребенок, Альберт, а ты должен быть благоразумнее.

С посвежевших, отливавших металлическим блеском листьев еще срывались капли дождя. Мать и сын искали желтые розы, которые Альберт особенно любил. Он раздвигал верхушки кустов, а мать садовыми ножницами срезала еще немного влажные, поникшие цветы.

— Скажи, я был похож на Пьера, когда мне было столько же лет, сколько сейчас ему? — задумчиво спросил Альберт.

Госпожа Адель ответила не сразу. Она опустила руку с ножницами, взглянула в лицо сына и закрыла глаза, чтобы вызвать в памяти его детский образ.

— Внешне ты был довольно похож на него, за исключением глаз. И ты был не такой тонкий и стройный, ты начал расти позднее.

— А кроме этого? Я имею в виду характер?

— Ну, капризы были и у тебя, мой мальчик. Но мне кажется, характер у тебя был устойчивее и ты не менял свои игры и занятия так часто, как Пьер. Он порывистее чем был ты, и быстрее теряет равновесие

Альберт взял у матери ножницы и склонился над розовым кустом.

— Пьер больше похож на папу, — тихо сказал он. — Знаешь, мама, это же поразительно, как свойства родителей и предков повторяются и смешиваются в детях! Мои друзья говорят, что в каждом человеке с раннего детства уже заложено все то, что будет определять его дальнейшую жизнь, и с этим ничего нельзя поделать, абсолютно ничего. Если, к примеру, кто-то имеет в себе задатки вора или убийцы, то ему уже ничем нельзя) помочь, он все равно станет преступником. В сущности, это ужасно. Ты, конечно, тоже так думаешь. Это доказано наукой.

— Бог с ней, с наукой, — улыбнулась госпожа Адель. — Когда кто-то становится преступником и убивает людей, то науке, вероятно, нетрудно доказать, что наклонность к этому была в нем всегда. Но я не сомневаюсь, что есть очень много честных людей, которые унаследовали от своих родителей и прародителей немало дурного и все же остались порядочными, и вот тут-то наука оказывается бессильна. По-моему, хорошее воспитание и добрая воля надежнее, чем любая наследственность. Мы знаем, что значит быть добрым и порядочным, можем научиться этому и должны держаться этих принципов. Что же до тайн, унаследованных нами от дедов и прадедов, то о них никто не знает ничего определенного и лучше не обращать на них внимания.

Альберт знал, что его мать никогда не ввязывается в философские споры, и в душе он инстинктивно признавал правоту ее бесхитростного образа мыслей. В то же время он чувствовал, что этим опасная тема не исчерпана, ему хотелось основательнее высказаться относительно того учения о причинности, которое звучало столь убедительно в устах некоторых его друзей. Но он тщетно подыскивал в уме четкие, ясные, убедительные формулировки, к тому же, в отличие от друзей, которыми он восхищался, он чувствовал в себе значительно большую склонность к нравственно-эстетическому взгляду на вещи, нежели к научно-объективному, которого он придерживался в кругу приятелей. Поэтому он оставил высокие материи в покое и занялся розами.

Между тем Пьер, который и впрямь чувствовал себя не совсем хорошо и утром проснулся гораздо позже обычного и не в духе, оставался в детской до тех пор, пока ему не наскучили его игрушки. На душе у него было скверно, и ему казалось, что должно случиться что-то особенное, что хоть немного скрасит этот невыносимо унылый день.

Надеясь на что-то и не веря в удачу, он в беспокойстве вышел из дома и побрел к липовой роще в поисках чего-нибудь неожиданного, какой-нибудь находки или приключения. В желудке он ощущал тягучую пустоту, такое бывало с ним и раньше, а в голове была такая усталость и тяжесть, каких он не испытывал никогда до этого; ему хотелось уткнуться головой в мамины колени и зареветь. Но он не мог себе этого позволить, пока здесь был заносчиво-гордый старший брат, который и так все время дает ему почувствовать, что он еще ребенок.

Вот если бы маме вдруг пришло в голову самой сделать что-нибудь, позвать его к себе, поиграть с ним в какую-нибудь игру, приласкать его. Но она, конечно же, опять ушла куда-нибудь с Альбертом. Пьер чувствовал, что сегодня несчастный день и что надеяться ему не на что.

Он нерешительно и уныло побрел по гравиевой дорожке, засунув руки в карманы и держа во рту стебелек увядшего липового цветка. В утреннем саду было свежо и сыро, а стебелек отдавал горечью. Он выплюнул его и с досадой остановился. Ему ничего не приходило в голову, сегодня он не хотел быть ни принцем, ни разбойником, ни кучером, ни архитектором.

Наморщив лоб, он оглядел вокруг себя землю, поковырял носком ботинка в гравие и ударом ноги отшвырнул далеко в мокрую траву серую слизистую улитку. Никто не хотел поговорить с ним, ни птицы, ни бабочки, ничто не хотело ему улыбнуться и развеселить его. Все вокруг молчало, все казалось таким будничным, безотрадным и унылым. С ближайшего куста он сорвал и попробовал маленькую ярко-красную ягоду смородины; она была холодной и кислой на вкус. Хорошо бы лечь и уснуть, подумал он, и спать до тех пор, пока все снова не изменится и не заблещет красотой и весельем. Не имеет смысла вот так бродить, мучиться и ждать чего-то, что так и не хочет приходить. Как славно было бы, если бы, например, началась война и на дороге появилось множество солдат на конях, или если бы где-нибудь загорелся дом, или случилось большое наводнение. Ах, все это можно найти только в книжках с картинками, в жизни таких вещей не встретишь, а может, их и вообще не бывает на свете.

Вздохнув, мальчик поплелся дальше. Его хорошенькое, нежное личико было угасшим и печальным. Когда за высоким забором он услышал голоса Альберта и мамы, ревность и отвращение охватили его с такой силой, что на глазах у него показались слезы. Он повернулся и тихонько, боясь, что его услышат и окликнут, пошел в другую сторону. Ему не хотелось сейчас никому ничего объяснять, не хотелось разговаривать, выслушивать советы и назидания. Ему было плохо, ужасно плохо, никому не было до него дела, и он хотел по крайней мере упиться своим одиночеством и печалью, почувствовать себя по-настоящему несчастным.

Он вспомнил о Боге, которого временами очень ценил, и мысль о нем на мгновение принесла ему далекий отблеск утешения и тепла, но скоро и она исчезла. Очевидно, и Бог не мог ему помочь. А между тем именно сейчас ему нужен был кто-то, на кого можно было бы положиться, от кого можно было бы дождаться доброго слова утешения.

И тут он подумал об отце. Он смутно надеялся, что его, быть может, поймет отец, ведь он тоже чаще всего был молчалив, погружен в себя и невесел. Без сомнения, он стоит сейчас, как всегда, в своей большой, тихой мастерской и пишет свои картины. Вообще-то мешать ему не следует, но он же сам недавно сказал, что Пьер может приходить к нему в любое время. Может быть, он уже забыл об этом, все взрослые очень быстро забывают свои обещания. Но почему бы не попробовать. Ах, Господи, что же делать, когда тебе так скверно, а утешения ждать неоткуда!

Сначала медленно, затем, подгоняемый вспыхнувшей надеждой, все быстрее и быстрее он пошел по тенистой аллее к мастерской. Взявшись за дверную ручку, он замер, прислушиваясь. Да, папа был там, Пьер слышал, как он фыркает и откашливается, слышал, как мелко постукивают деревянные ручки кистей, которые он держал в левой руке.

Он осторожно нажал на ручку, бесшумно открыл дверь и заглянул внутрь. В нос ударил резкий, противный запах скипидара и лака, но широкая сильная фигура отца пробудила в нем надежду. Он вошел и закрыл за собой дверь.

Когда хлопнула щеколда, художник, с которого Пьер не сводил взгляда, передернул широкими плечами и обернулся. Пронзительные глаза смотрели сердито и недоуменно, открытый рот не сулил ничего хорошего.

Пьер не шевелился. Он смотрел отцу в глаза и ждал. Вскоре взгляд художника стал ласковее, лицо смягчилось.

— Смотри-ка, Пьер! Мы не виделись целый день. Тебя прислала мама?

Мальчик покачал головой и дал себя поцеловать.

— Хочешь немного побыть со мной и посмотреть, как я работаю? — ласково спросил отец, снова поворачиваясь к своей картине и примериваясь заостренной маленькой кистью к определенной точке на холсте. Пьер стал смотреть. Он видел, как художник вглядывается в полотно, как напрягаются и сердито застывают его глаза, как нацеливается тонкой кистью его сильная, нервная рука, видел, как он морщит лоб и прикусывает нижнюю губу. При этом мальчик вдыхал терпкий воздух мастерской, который он не любил никогда и который сегодня был ему особенно противен. Глаза его потухли, он застыл у дверей, точно парализованный. Все это было ему знакомо — и этот запах, и эти глаза, и эти гримасы напряженного внимания. Он понял, что ошибся. Глупо было надеяться, что сегодня все будет не так, как всегда. Отец работал, он смешивал свои остро пахнувшие краски и не думал ни о чем другом, кроме своих дурацких картин. Глупо было приходить сюда.

Лицо мальчика поникло от разочарования. Он ведь знал все заранее! Сегодня для него нигде не было прибежища, ни у мамы, ни тем более здесь.

С минуту он рассеянно и печально смотрел, ничего не видя, на большую картину, мерцавшую еще не высохшей краской. Для этого у папы есть время, только не для него. Он снова взялся за ручку двери и нажал на нее, собираясь незаметно уйти.

Но Верагут услышал легкий звук. Он обернулся, пробормотал что-то и подошел ближе.

— Что случилось, Пьер? Не убегай! Разве тебе не хочется побыть немножко с папой?

Пьер снял руку со щеколды и слабо кивнул.

— Ты что-то хотел мне сказать? — ласково спросил художник. — Пойдем сядем, и ты мне расскажешь. Как вчерашняя прогулка?

— О, было очень мило, — учтиво ответил мальчик.

Верагут погладил его по голове.

— Ты плохо себя чувствуешь? Вид у тебя немного заспанный, мой мальчик! Тебе случайно вчера не дали выпить вина? Нет? Ну, и чем же мы сегодня займемся? Будем рисовать?

— Я не хочу, папа. Сегодня так скучно.

— Вот как? Ты наверняка плохо спал сегодня? Хочешь, займемся немного гимнастикой?

Пьер покачал головой.

— Не хочу. Я просто хочу побыть с тобой, понимаешь? Но здесь такой ужасный запах.

Верагут снова погладил его по голове и засмеялся.

— Да, просто беда, когда сын художника не переносит запаха красок. Значит, ты так и не станешь художником!

— Нет, да я и не хочу.

— Кем же ты хочешь стать?

— Никем. Мне бы лучше всего стать птицей или чем-нибудь в этом роде.

— Недурная мысль, но скажи мне, сокровище мое, чего же ты хочешь? Видишь ли, мне нужно еще поработать над этой большой картиной. Если хочешь, можешь остаться здесь и немножко поиграть. Или будешь рассматривать картинки в книжке?

Нет, это было не то, чего ему хотелось. Чтобы отделаться от отца, он сказал, что пойдет кормить голубей, и от него не ускользнуло, что отец вздохнул с облегчением и был рад его уходу. Поцеловав Пьера, художник выпустил его из мастерской и закрыл за ним дверь. Пьер снова остался один, на душе у него было еще хуже, чем прежде. Не разбирая дороги, он пошел напрямик по газонам, хотя это ему запрещалось, рассеяно и грустно сорвал несколько цветков и равнодушно смотрел, как его светлые желтые ботинки покрываются в мокрой траве пятнами и темнеют. В конце концов, не в силах совладать с отчаянием, он бросился на газон, зарылся головой в траву и разрыдался, чувствуя, как промокают насквозь и прилипают к телу рукава его светло-синей блузы.

Только когда его стал пробирать озноб, он, успокоившись, встал и робко прокрался в дом.

Скоро его хватятся и тогда увидят, что он плакал, заметят его мокрую грязную блузу и влажные ботинки и станут бранить. Он настороженно прошмыгнул мимо кухонной двери: ему не хотелось ни с кем встречаться. Лучше всего было бы уехать куда-нибудь далеко-далеко, где тебя никто не знает и никто о тебе не спросит.

В дверях одной из комнат, в которых изредка останавливались гости, торчал ключ. Он вошел, закрыл за собой дверь, закрыл и распахнутые окна и, не снимая ботинок, устало забрался на незастланную постель. Там он и остался, отдавшись своему горю, то плача, то впадая в дремоту. И когда, много времени спустя, он услышал голос матери, упрямо зарылся еще глубже в постель. Голос матери то приближался, то удалялся и, наконец, затих, а Пьер так и не мог заставить себя откликнуться. Вскоре, весь заплаканный, он уснул.

В полдень, когда Верагут пришел обедать, жена сразу же спросила:

— Ты не привел с собой Пьера?

Его удивил ее слегка взволнованный голос.

— Пьера? Я ничего о нем не знаю. Разве он не был с вами?

Госпожа Адель испугалась и заговорила громче:

— Нет, после завтрака я его больше не видела! Когда я искала его, девушки сказали, что видели, как он шел в мастерскую. Разве он не был у тебя?

— Да, был, но очень недолго и сразу же убежал. Неужели никто в доме не смотрит за ним? — с досадой добавил он.

— Мы думали, что он у тебя, — обиженно сказала госпожа Верагут. — Пойду поищу его.

— Пошли кого-нибудь! Нам пора обедать.

— Начинайте без меня. Я пойду искать сама.

Она быстро вышла из комнаты. Альберт встал и хотел последовать за ней.

— Останься, Альберт! — крикнул Верагут. — Мы за столом!

Юноша сердито посмотрел на него.

— Я пообедаю с мамой, — упрямо сказал он.

Отец, глядя в его взволнованное лицо, иронически улыбнулся.

— Как хочешь, ведь ты хозяин в доме, не так ли? Кстати, если у тебя опять появится желание бросить в меня ножом, пожалуйста, не обращай внимания на какие-то там предрассудки!

Сын побледнел и резко отодвинул стул. Отец впервые напомнил ему о той вспышке гнева детских лет.

— Ты не смеешь так говорить со мной! — взорвался он. — Я этого не потерплю!

Верагут, не отвечая, взял кусок хлеба и стал есть. Он налил в стакан воды, неторопливо выпил ее и решил сохранять спокойствие. Он делал вид, будто он один в столовой. Альберт нерешительно подошел к окну.

— Я этого не потерплю! — выкрикнул он еще раз, не в силах унять гнев.

Отец посыпал хлеб солью. В мыслях он видел себя поднимающимся на борт корабля и уплывающим по бескрайним неведомым морям как можно дальше, прочь от этого непоправимого безрассудства.

— Ладно, — почти миролюбиво сказал он. — Я вижу, ты не любишь, когда я с тобой разговариваю. Хватит об этом!

В этот момент послышался удивленный возглас и поток взволнованных слов. Госпожа Адель обнаружила мальчика в его укрытии. Художник прислушался и быстро вышел из столовой. Похоже, сегодня все идет вкривь и вкось.

Он нашел Пьера в комнате для гостей, тот лежал в грязных ботинках, с сонным, заплаканным лицом и спутанными волосами на смятой постели, рядом растерянно стояла удивленная госпожа Верагут.

— Послушай, Пьер, — наконец воскликнула она, и в ее голосе перемешались тревога и досада, — что все это значит? Почему ты не отвечаешь? И почему лежишь здесь?

Верагут приподнял мальчика и испуганно заглянул в его помутневшие глаза.

— Ты болен, Пьер? — ласково спросил он. Мальчик растерянно покачал головой.

— Ты здесь спал? Ты уже давно здесь?

— Я не виноват, — слабым, несмелым голосом отвечал Пьер, — я ничего не сделал... У меня очень болела голова.

Верагут взял его на руки и отнес в столовую.

— Дай ему тарелку супа, — сказал он жене. — Тебе надо поесть горячего, мой мальчик, и ты сразу почувствуешь себя лучше, вот увидишь. Ты и в самом деле заболел, бедняжка.

Он усадил его в кресло, подложил под спину подушку и сам стал с ложки кормить его супом.

Альберт сидел молча и отчужденно.

— Кажется, он и вправду заболел, — сказала госпожа Верагут. Она почти успокоилась; материнское чувство говорило ей, что лучше ухаживать за больным ребенком, чем разбираться с ним и наказывать его за какие-то необычные шалости.

— Потом мы отнесем тебя в постель, а пока ешь, душа моя, — ласково утешала она сына.

Лицо Пьера посерело, в глазах застыла дремота, он сидел и ел не сопротивляясь то, что ему давали. Пока отец кормил его супом, мать щупала ему пульс. Она обрадовалась, не обнаружив жара.

— Может, позвать доктора? — нерешительно спросил Альберт; ему тоже хотелось что-нибудь сделать.

— Нет, не надо, — сказала мать. — Сейчас мы уложим Пьера в постель, укутаем как следует, он хорошенько выспится и завтра будет опять здоров. Ведь правда, моя радость?

Мальчик не слушал, он отрицательно затряс головой, когда отец хотел дать ему еще супу.

— Нет, ему не надо есть через силу, — сказала госпожа Верагут. — Пойдем, Пьер, я уложу тебя в постель, и все снова будет хорошо.

Она взяла его за руку, он неохотно поднялся и сонно побрел за ней. Но в дверях он остановился, лицо его исказилось, он согнулся, и его стошнило; все, что он только что съел, оказалось на полу.

Верагут отнес его в спальню и оставил на попечение матери. Зазвонил колокольчик, засновали вверх и вниз по лестнице слуги. Художник немного поел и, пока ел, успел дважды сбегать в комнату Пьера. Раздетый и вымытый, мальчик уже лежал в своей кроватке из желтой меди. Затем в столовую вернулась госпожа Адель и сообщила, что ребенок успокоился, ни на что не жалуется и, кажется, скоро заснет.

— Что Пьер ел вчера? — обратился отец к Альберту. Альберт задумался, но ответил не ему, а матери:

— Ничего особенного. В Брюкеншванде я велел дать ему хлеба и молока, а на обед в Пегольцхайме нам подали макароны и котлеты.

Отец продолжал свой инквизиторский допрос — А потом?

— Он больше ничего не хотел есть. После обеда я купил у одного садовника абрикосов. Из них он съел только один или два.

— Они были спелые?

— Да, конечно. Ты, кажется, думаешь, что я нарочно расстроил ему желудок.

Мать заметила его раздражение и спросила:

— Что это с вами?

— Ничего, — ответил Альберт.

— Ничего такого я не думаю, — сказал Верагут, — я только спрашиваю. Не случилось ли вчера чего-нибудь? Может быть, его тошнило? Или, может, он упал? Он не жаловался на боли?

Альберт на все вопросы отвечал односложно «да» или «нет» и страстно желал, чтобы этот обед закончился как можно скорее.

Когда отец еще раз вошел на цыпочках в комнату Пьера, тот уже заснул. Бледное детское личико выражало глубокую серьезность и ревностную преданность несущему утешение сну.

ГЛАВА ОДИННАДЦАТАЯ

В этот беспокойный день Иоганн Верагут закончил свою большую картину. Он вернулся от больного Пьера испуганный, с тревогой в сердце, и ему было труднее чем когда бы то ни было совладать с обуревавшими его мыслями и обрести то абсолютное спокойствие, которое составляло тайну его силы и за которое ему так дорого приходилось платить. Но он был человек сильной воли, ему удалось справиться с собой, и в послеобеденные часы, при удобном, мягком освещении, картина получила последние маленькие исправления и уточнения.

Когда он отложил палитру и сел перед холстом, на душе у него была странная пустота. Он, правда, знал, что картина являет собой нечто особенное и что он многого достиг в ней. Но сам он чувствовал себя опустошенным и перегоревшим. И не было никого, кому он мог бы показать свое творение.

Друг был далеко отсюда, Пьер заболел, а больше у него никого не было. О впечатлении, которое произведет его картина, и об откликах на нее он узнает только из равнодушного далека, из газет и писем. Ах, все это пустяки, ничтожнее, чем пустяки, только взгляд друга или поцелуй возлюбленной мог бы сейчас обрадовать его, вознаградить и придать силы.

Четверть часа молча простоял он перед картиной, которая вобрала в себя энергию и лучшие часы нескольких недель и теперь, сияя, смотрела ему в глаза, в то время как сам он стоял перед своим детищем обессиленно и отчужденно.

— Ну да ладно, продам ее и оплачу путешествие в Индию, — с обезоруживающим цинизмом проговорил он. Заперев двери мастерской, он пошел в дом взглянуть на Пьера, который, как выяснилось, еще спал. Мальчик выглядел лучше, чем в полдень, лицо его порозовело во сне, рот полуоткрылся, выражение муки и безутешности исчезло.

— Как быстро у детей все проходит! — прошептал он в дверях жене. Она слабо улыбнулась, и он заметил, что она тоже почувствовала облегчение и что ее тревога была сильнее, чем казалось на первый взгляд.

Ужинать с женой и Альбертом ему не хотелось.

— Я иду в город, — сказал он, — и к ужину не вернусь. Больной Пьер спал в своей кроватке, мать опустила шторы и оставила его одного.

Ему снилось, что он медленно идет по саду. Все немного изменилось и казалось гораздо больше и обширнее, чем обычно, он шел и шел и не мог дойти до конца. Грядки цветника были красивее, такими их он еще ни разу не видел, но цветы на них выглядели какими-то странно прозрачными, крупными и необыкновенными, и на всем лежал отсвет печальной, мертвой красоты. Со стесненным сердцем он обошел круглую клумбу, на которой росли кусты крупных цветов, на белом цветке спокойно сидела и пила нектар голубая бабочка. Стояла неестественная тишина, дорожки были посыпаны не гравием, а чем-то мягким, и Пьеру казалось, что он идет по ковру.

Навстречу ему, с другой стороны цветника, шла мама. Но она не обратила на него внимания и не кивнула ему, она строго и печально смотрела перед собой в пустоту и бесшумно, как привидение, прошла мимо.

Вскоре на другой дорожке он встретил отца, а затем и Альберта, оба шли тихо, строго глядя перед собой, и ни один из них не заметил Пьера. Словно заколдованные они отрешенно и чинно бродили по дорожкам сада, и казалось, так будет всегда, что в их застывших глазах никогда не появится осмысленное выражение, а на их лицах — улыбка, что эту непроницаемую тишину никогда не нарушит никакой звук, а неподвижные ветки и листья не поколеблет легкий ветерок.

Хуже всего было то, что он сам не мог никого окликнуть. Ему ничто не мешало сделать это, он нигде не ощущал боли, но у него не было ни смелости, ни особого желания; он понимал, что все так и должно быть и будет еще ужаснее, если он начнет возмущаться.

Пьер медленно бродил среди этого бездушного великолепия, в ясном, мертвом воздухе стояли, словно ненастоящие и неживые, тысячи великолепных цветов, время от времени он опять встречал Альберта, или мать, или отца, и они все так же оцепенело и отчужденно проходили мимо него и мимо друг друга.

Ему казалось, что так продолжается уже давно, может быть, годы, и те времена, когда весь мир и сад были еще живыми, люди веселыми и разговорчивыми, а его самого переполняли необузданные желания, — те времена теперь невообразимо далеко, в глубоком, непостижимом прошлом. Может быть, так было всегда, и прошлое — только прекрасный, глупый сон.

Наконец он дошел до маленького выложенного камнем бассейна, из которого садовник брал раньше воду для полива и в который сам он запустил как-то несколько крошечных головастиков. В неподвижной светло-зеленой воде отражались каменные края и нависающие листья и желтые цветы астр; бассейн казался прекрасным, покинутым и каким-то несчастным, как и все остальное здесь.

— Если упадешь в него, то захлебнешься и умрешь, — сказал однажды садовник. Но тут было совсем неглубоко.

Пьер подошел к краю овального бассейна и склонился над ним.

В воде он увидел свое собственное отражение. Его лицо ничем не отличалось от других; постаревшее и бледное, оно было неподвижным и равнодушно-суровым.

Он разглядывал себя с испугом и удивлением, и вдруг его с неодолимой силой охватило чувство скрытого ужаса и печальной бессмысленности случившегося. Он хотел закричать, но не мог издать ни звука, хотел заплакать, но только скривил губы и беспомощно оскалился.

Тут снова появился отец, и Пьер, в немыслимом напряжении собрав все свои скованные какими-то чарами силы, повернулся к нему. Смертный страх и невыносимая мука его отчаявшегося сердца вылились в глухие рыдания и устремились с мольбой о помощи к отцу, который приближался, погруженный в свое призрачное спокойствие, и, казалось, опять не замечал сына.

«Папа!» — хотел крикнуть мальчик, и хотя из его горла не вырвалось ни звука, но страшная беда сына все же дошла до поглощенного одиночеством отца. Он повернул голову и взглянул на Пьера.

Пытливым взглядом художника он внимательно всмотрелся в глаза сына, слабо улыбнулся и едва заметно кивнул, ласково и с состраданием, но в его жесте не было утешения, он как бы давал понять, что ничем не может помочь. По его суровому лицу быстро скользнула тень любви и сочувствия, и в этот миг он был уже не всесильным отцом, а скорее несчастным, беспомощным братом. Затем он опять вперил взгляд в пространство перед собой и, не останавливаясь, медленно удалился прежним размеренным шагом.

Пьер смотрел ему вслед, пока он не скрылся; маленький бассейн и дорожка в саду потемнели перед его глазами и, точно клубы тумана, испарились куда-то. Он проснулся с болью в висках и с чувством жжения в пересохшем горле. Обнаружив, что лежит один в постели в полутемной комнате, он удивился и попытался вспомнить, что с ним приключилось, но память не шла ему на помощь, и он обессиленно и покорно повернулся на другой бок. Мало-помалу сознание вернулось к нему, и он с облегчением вздохнул. Отвратительно, когда ты болен, когда у тебя болит голова, но все это можно перенести, все это пустяки по сравнению с чувством тоскливой обреченности, навеянным кошмарным сном.

«И зачем только все эти мучения? — думал Пьер, ежась под одеялом. — Зачем нужно болеть? Если болезнь — наказание, то за какой проступок? Я даже не съел ничего запрещенного, как когда-то, когда я заболел, поев недозрелых слив. Мне запретили их есть, но я все же поел и должен был отвечать за последствия. Это понятно. Но теперь? Почему я лежу в постели, почему меня вырвало почему так ужасно болит голова?»

Прошло немало времени, прежде чем в комнату снова зашла мать. Она подняла шторы на окне, и комнату залил мягкий вечерний свет.

— Как твои дела, милый? Ты хорошо спал?

Он не ответил. Лежа на боку, он поднял глаза на мать. Она удивленно выдержала его взгляд: он был странно испытующий и серьезный.

«Хорошо хоть, что нет жара», — с облегчением подумала она.

— Хочешь чего-нибудь поесть? Пьер едва заметно покачал головой.

— Принести тебе чего-нибудь?

— Воды, — тихо проговорил он.

Она дала ему воды, но он сделал один маленький глоток и снова закрыл глаза.

Вдруг в комнате госпожи Верагут раздались громкие звуки рояля. Они наплывали широкими волнами.

— Слышишь? — спросила она.

Пьер широко раскрыл глаза, лицо его исказилось, точно от боли.

— Нет! — крикнул он. — Нет! Оставьте меня в покое! Обеими руками он заткнул уши и зарылся головой в подушку.

Госпожа Верагут со вздохом вышла и попросила Альберта прекратить игру. Затем вернулась и осталась сидеть у кроватки Пьера, пока он опять не задремал.

Этим вечером в доме царила тишина. Верагута не было, Альберт расстроился и переживал, что ему не разрешают играть. Они рано легли, и мать оставила дверь открытой, чтобы услышать, если ночью Пьеру что-нибудь понадобится.

ГЛАВА ДВЕНАДЦАТАЯ

Вернувшись вечером из города, художник осторожно обошел дом, с тревогой всматриваясь и вслушиваясь, не говорит ли освещенное окно, скрипнувшая дверь или чей-либо голос, что его любимец все еще болен и страдает. Но когда он обнаружил, что все вокруг тихо, спокойно и объято сном, страх спал с него, как спадает тяжелая, мокрая одежда. Преисполненный благодарности, он еще долго лежал в постели без сна. Засыпая поздно ночью, он улыбнулся при мысли о том, как мало надо, чтобы приободрить отчаявшееся сердце. Все, что его мучило и угнетало, все это тупое, безотрадное бремя жизни превратилось в ничто, стало легким и незначительным рядом с мучительной тревогой о ребенке, и как только эта недобрая тень отступила, жизнь сразу показалась ему светлее и терпимее.

Утром он в хорошем настроении необычно рано появился в доме, с радостью узнал, что мальчик еще крепко спит, и позавтракал наедине с женой, так как Альберт еще не вставал. Впервые за многие годы Верагут сидел в этот ранний час за столом у жены, и она с почти недоверчивым удивлением наблюдала, как он дружелюбно и доброжелательно, будто все это в порядке вещей, попросил подать ему чашку кофе и, как в былые времена, разделил с ней завтрак.

В конце концов и он обратил внимание на ее выжидательное молчание и на необычность момента.

— Я так рад, — сказал он голосом, который напомнил госпоже Верагут о лучшей поре их жизни, — я так рад, что наш малыш, по-видимому, начинает выздоравливать. Только сейчас я заметил, как сильно тревожился о нем.

— Да, он мне вчера совсем не нравился, — согласилась она.

Он играл серебряной кофейной ложечкой и смотрел на нее почти озорно, с легким налетом внезапно возникающего и быстро угасающего мальчишеского веселья, которое она так любила в нем когда-то и нежное сияние которого от него унаследовал один только Пьер.

— Да, — весело начал он, — это и в самом деле счастье! А теперь я могу наконец поговорить с тобой о своих ближайших планах. Я полагаю, тебе придется поехать зимой вместе с обоими мальчиками в Санкт-Мориц и остаться там на довольно продолжительное время.

Она обеспокоенно опустила глаза.

— А ты? Будешь писать в горах?

— Нет, я с вами не поеду. На какое-то время я предоставлю вас самим себе, а сам уеду. Осенью я хочу уехать, а мастерскую закрыть. Роберт получит отпуск. Тебе одной решать, останешься ли ты на зиму здесь, в Росхальде Я бы не советовал, отправляйся лучше в Женеву или в Париж и не забудь о Санкт-Морице, Пьеру это пойдет на пользу Она растерянно взглянула на него.

— Ты шутишь? — в голосе ее сквозило недоверие

Да нет же, — грустно улыбнулся он. — Шутить я совсем разучился. Я говорю серьезно, поверь. Я хочу совершить морское путешествие и вернусь не скоро.

— Морское путешествие?

Она напряженно размышляла над его словами. Предложения и намеки мужа, его веселый тон — все было ей непривычно и вызывало недоверие. Но слова «морское путешествие» вдруг подтолкнули ее воображение: она представила себе, как он поднимается на корабль, за ним идет носильщик с чемоданами, вспомнила картинки на плакатах пароходных обществ, свое собственное плавание по Средиземному морю и мгновенно все поняла.

— Ты едешь с Буркхардтом! — живо воскликнула она. — Да, я еду с Отго, — кивнул он.

Оба помолчали. Госпожа Верагут была озадачена и начала смутно догадываться о значении этого известия. Вероятно, он хочет бросить ее, вернуть ей свободу? Во всяком случае, это была первая серьезная попытка такого рода, и в глубине души она испугалась, что не испытывает при этом волнения, тревоги и надежды, не говоря уже о радости. Он еще может начать жизнь сначала, а вот с ней все обстояло по-иному. Да, с Альбертом ей будет легче, и Пьера она сумеет привлечь на свою сторону, но она станет покинутой женой и останется ею навсегда. Сотни раз она представляла себе такой исход, и он выглядел как освобождение, как избавление; но сегодня, когда мечта могла стать явью, это вызвало в ней столь сильное чувство тревоги, стыда и вины, что она пала духом и уже ничего больше не хотела. Лучше бы это случилось раньше, думала она, в пору раздоров и бурных сцен, до того, как она научилась смиренно сносить невзгоды. Теперь же было слишком поздно и бесполезно, это была всего лишь черта под прожитой жизнью, итог и горькое подтверждение того, что утаивалось или признавалось только наполовину, во всем этом не теплилось даже слабой надежды на новую жизнь.

Верагут все понял, внимательно глядя в напряженное лицо жены. Ему стало жаль ее.

— Надо попробовать, — примирительно сказал он. — Поживите спокойно вместе, ты и Альберт... да и Пьер, ну, скажем, хотя бы год. Я подумал, что тебя это устроит, да и для детей это наверняка будет хорошо. Они ведь оба немного страдают из-за того, что... что мы устроили свою жизнь не совсем так, как хотелось бы. Да и нам самим долгая разлука многое прояснит, ты не находишь?

— Вполне может быть, — тихо сказала она. — Ты, похоже, принял окончательное решение.

— Я уже написал Отто. Мне будет нелегко уехать от вас на столь длительное время.

— Ты хочешь сказать — от Пьера.

— В первую очередь от Пьера. Я знаю, ты будешь хорошо за ним смотреть. Я не жду, что ты будешь много рассказывать ему обо мне; но постарайся, чтобы с ним не произошло то, что произошло с Альбертом!

Она покачала головой.

— Моей вины в том нет, ты же знаешь.

Он осторожно, с неловкой, давно забытой нежностью положил ей руку на плечо.

— Ах, Адель, не будем говорить о вине. Во всем виноват я сам. Я хочу попытаться загладить свою вину, только и всего. Пожалуйста, сделай так, чтобы я не потерял Пьера! Он — единственное, что нас связывает. Постарайся, чтобы его любовь ко мне не стала ему в тягость.

Она закрыла глаза, как будто хотела защититься от искушения.

— Но ведь тебя не будет так долго... — нерешительно сказала она. — А он еще ребенок...

— Разумеется. Пусть им и остается. Пусть забудет меня, если по-другому не получится. Но помни: он залог, который я тебе оставляю. И помни: чтобы поступить так, я должен очень верить тебе.

— Я слышу, идет Альберт, — быстро прошептала она, — сейчас он будет здесь. Мы еще поговорим. Все не так просто, как ты думаешь. Ты даешь мне свободу, больше свободы, чем я когда-либо имела или хотела иметь, и в то же время возлагаешь на меня ответственность, которая будет очень меня стеснять! Дай мне время на размышление. Ты ведь тоже принял решение не в одночасье, позволь и мне подумать.

За дверью послышались шаги, и вошел Альберт. Он удивленно посмотрел на отца, натянуто поздоровался поцеловал мать и сел за стол.

— У меня для тебя сюрприз, — доверительно начал Верагут. — Осенние каникулы вы можете провести с мамой и Пьером там, где вам захочется, да и рождественские праздники тоже. Я на несколько месяцев отправляюсь путешествовать.

Юноша не мог скрыть своей радости, но он сделал над собой усилие и живо поинтересовался:

— Куда же ты едешь?

— Пока точно не знаю. Сначала я еду с Буркхардтом в Индию.

— О, так далеко! Один мой школьный друг там родился, кажется, в Сингапуре. Там еще охотятся на тигров.

— Надеюсь, что это так. Если мне удастся подстрелить тигра, я, конечно же, привезу его шкуру. Но главным образом я буду там заниматься живописью.

— В этом можно не сомневаться. Я читал об одном французском художнике, который жил где-то в тропиках, на острове в Тихом океане, кажется. Вот где, должно быть, великолепно.

— Я тоже так думаю. А вы тем временем будете развлекаться, много музицировать и кататься на лыжах. А сейчас я хочу взглянуть, что поделывает малыш. Не беспокойтесь, пожалуйста!

Он вышел, прежде чем кто-нибудь успел ему ответить.

— Иногда папа просто великолепен, — сказал Альберт, не скрывая радости. — Отправиться в Индию! Это мне нравится, в этом есть стиль.

Его мать с трудом улыбнулась. Душевное равновесие ее было нарушено, ей казалось, что она сидит на суку, который только что подпилили. Но она молчала, сохраняя приветливый вид; тут у нее был большой опыт.

Художник вошел в комнату Пьера и присел к его кроватке. Он тихонько достал альбом для эскизов и начал рисовать голову и руку спящего мальчика. Он хотел, не мучая Пьера сеансами, попытаться в эти дни по возможности запечатлеть на бумаге и удержать в памяти его образ. Нежно и внимательно он воссоздавал милые черты, рассыпавшиеся мягкие волосы, красивые, нервные крылья носа, тонкую, безвольно покоившуюся руку и своенравную, породистую линию крепко сомкнутых губ.

Он редко видел мальчика в постели и сегодня впервые увидел его спящим с не по-детски открытым ртом. Рассматривая этот рано созревший выразительный рот, он обратил внимание на сходство со ртом своего отца, деда Пьера, который был человеком смелым, с чрезвычайно богатым воображением, но очень беспокойным. И пока смотрел и рисовал, его занимала эта полная глубокого смысла игра природы с характерными чертами и судьбами отцов, сыновей и внуков; хотя он не был мыслителем, но и его сознания коснулась тревожная и восхитительная загадка взаимосвязи и непрерывности жизни. Внезапно спящий открыл глаза и посмотрел на отца, и художник опять удивился, какими не по-детски серьезными были этот взгляд и это пробуждение. Он тут же отложил карандаш, захлопнул альбом, склонился над проснувшимся малышом, поцеловал его в лоб и весело сказал:

— Доброе утро, Пьер. Тебе лучше?

Мальчик счастливо улыбнулся и начал потягиваться. Да, ему лучше, гораздо лучше. Он стал медленно припоминать. Да, вчера он был болен, он еще чувствовал над собой угрожающую тень того ужасного дня. Но сейчас было гораздо лучше, он хотел только еще немножко полежать и насладиться теплом и отрадным покоем этого состояния, а потом он встанет, позавтракает и пойдет с мамой в сад.

Отец пошел позвать мать. Жмурясь, Пьер посмотрел в окно, где за пожелтевшими шторами сиял ясный, радостный день. Это был день, который что-то обещал, который благоухал всевозможными радостями. А вчера было так уныло, холодно и противно! Он закрыл глаза, чтобы забыть об этом, и почувствовал, как его затекшие от сна члены наполняются жизнью.

Вскоре пришла и мама, она принесла ему в постель яйцо и чашку молока, а папа обещал ему новые цветные карандаши, и все были милы и нежны с ним и радовались, что он опять здоров. Все было почти как в день рождения, не хватало только пирога, но он не переживал, так как по-настоящему есть ему все еще не хотелось.

Как только его одели в новый синий костюмчик, он пошел к папе в мастерскую. Вчерашний отвратительный сон забылся, но в его сердце все еще вибрировали отзвуки ужаса и страдания, и ему надо было убедиться, что вокруг него действительно солнце и любовь, и насладиться этим. Папа снимал мерку для рамы к своей новой картине и встретил Пьера с радостью. Но мальчик все же не захотел оставаться долго у отца, он пришел только поздороваться и почувствовать, что его любят. Ему надо было бежать дальше, к собаке и к голубям, к Роберту и на кухню, надо было со всеми поздороваться и обойти все свои владения. Затем он с мамой и Альбертом пошел в сад, и ему показалось, что прошел уже целый год с тех пор, как он лежал здесь в траве и плакал. Качаться ему не хотелось, но он погладил рукой качели и направился к кустам и цветочным грядкам, там на него повеяло смутным, словно из прошлой жизни, воспоминанием, ему показалось, что он уже блуждал когда-то между этими клумбами, одинокий, всеми забытый и безутешный. Теперь все снова жило и сияло, воздух был легок, и Пьер дышал им полной грудью.

Мать позволила ему нести корзинку с цветами, они складывали в нее гвоздики и большие георгины, а Пьер сделал еще и особый букет — позже он хотел отнести его отцу.

Когда они вернулись в дом, он почувствовал усталость. Альберт вызвался поиграть с ним, но Пьер хотел сначала немножко отдохнуть. Он удобно устроился на веранде в большом плетеном кресле матери, все еще держа в руке букет для папы.

Ощущая приятное изнеможение, он закрыл глаза, повернулся лицом к солнцу и с удовольствием почувствовал, как красные теплые лучи света пробиваются к нему сквозь опущенные веки. Затем он удовлетворенно оглядел свой красивый, чистый костюмчик и стал протягивать к свету свои начищенные желтые ботинки, то правый, то левый. Так хорошо было тихо и слегка утомленно сидеть в этом уюте и чистоте, вот только гвоздики пахли слишком сильно. Он положил их на стол и отодвинул от себя как можно дальше, насколько хватило руки. Надо бы скорее поставить их в воду, иначе они завянут прежде, чем их увидит отец.

Он думал о нем с непривычной нежностью. Как все произошло вчера? Он пришел к нему в мастерскую, папа работал, ему было некогда, и он стоял перед своей картиной такой одинокий, прилежный и немного грустный. Все это он помнил совершенно точно. А потом? Разве потом он не встретил отца в саду? Он напряженно пытался вспомнить. Да, отец ходил взад и вперед по саду, один, с каким-то отчужденным, страдальческим лицом, и он хотел позвать его... Как это было? То ли вчера и в самом деле произошло нечто ужасное, то ли кто-то говорил об этом, — он никак не мог вспомнить.

Откинувшись в глубоком кресле, он погрузился в свои мысли. Солнце золотило и грело его колени, но радостное чувство постепенно отступало от него. Он чувствовал, как его мысли все больше и больше приближаются к тому ужасному событию, и он знал, что, как только он вспомнит, эта жуть снова завладеет им; она стоит за спиной и ждет. Каждый раз, когда он в своих воспоминаниях подходил к этой границе, в нем поднималось гнетущее ощущение, напоминающее тошноту и головокружение, а в голове появлялась легкая боль.

Резкий запах гвоздик раздражал его. Они лежали на залитом солнцем плетеном столе и увядали; надо было не откладывая подарить их отцу. Но он больше не хотел, точнее, все же хотел, но его сковала такая усталость, и свет так резал глаза. И ему надо было во что бы то ни стало вспомнить, что же случилось вчера. Он чувствовал, что уже близок к этому, надо было только ухватиться за что-то, но это «что-то» всякий раз ускользало и исчезало.

Головная боль нарастала. Ах, зачем все это? Ведь ему сегодня было так хорошо!

Госпожа Адель позвала его из комнаты и тут же появилась на веранде. Она увидела лежавшие на солнце цветы и хотела послать Пьера за водой, но взглянула на него и увидела, что он безжизненно обмяк в кресле, а по щекам его текут крупные слезы.

— Пьер, мальчик, что с тобой? Тебе плохо?

Он посмотрел на нее, не пошевельнувшись, и снова закрыл глаза.

— Скажи же, моя радость, что у тебя болит? Хочешь в постель? Или давай поиграем? Где болит?

Он покачал головой и недовольно поморщился, словно она досаждала ему.

— Оставь меня, — прошептал он.

Она приподняла его и взяла на руки, и тогда он закричал тонким изменившимся голосом, словно в нем на миг вспыхнуло бешенство:

— Да оставь же меня!

Но его сопротивление тут же прекратилось, он поник на ее руках и, когда она подняла его, негромко застонал, мучительно вытянул вперед побледневшее лицо и затрясся в приступе рвоты.

ГЛАВА ТРИНАДЦАТАЯ

С тех пор как Верагут жил один в своей маленькой пристройке, его жена ни разу у него не бывала. Когда она стучавшись, быстро и взволнованно вошла в мастерскую, он сразу приготовился услышать плохую весть. И так силен был в нем отцовский инстинкт, что не успела она сказать хотя бы слово, как у него вырвалось:

— Что-нибудь с Пьером? Она торопливо кивнула.

— Кажется, он серьезно болен. Сначала он был какой-то странный, а потом его снова вырвало. Надо ехать за доктором.

Пока она говорила, ее глаза обежали большое, пустое помещение и остановились на новой картине. Она не видела фигур, не узнала даже маленького Пьера, она только смотрела на холст и вдыхала воздух комнаты, в которой годами жил ее муж, и она смутно почувствовала здесь такую же атмосферу одиночества и упрямого самоограничения, в какой долгие годы жила она сама. Это длилось всего одно мгновение, затем она оторвала взгляд от картины и попыталась ответить на торопливые вопросы художника.

— Пожалуйста, сейчас же вызови по телефону автомобиль, — наконец сказал он, — так будет быстрее, чем на лошадях. Я сам поеду в город, вот только вымою руки. Я сейчас приду в дом. Ты уложила его в постель?

Спустя четверть часа он сидел в автомобиле и разыскивал единственного врача, которого он знал и который раньше бывал у них в доме. В старой квартире он его не нашел, врач переехал. В поисках новой квартиры Верагут встретил его коляску, советник медицины поздоровался с ним, он кивнул в ответ и уже проехал было мимо, но вспомнил, что это тот самый человек, которого он ищет. Он повернул обратно и нашел коляску врача у дома одного из его пациентов, где ему пришлось провести какое-то время в мучительном ожидании. Затем он перехватил врача в дверях дома и усадил в свой автомобиль. Врач отказывался и сопротивлялся, Верагуту пришлось заполучить его почти силой.

В автомобиле, который сразу же стремительно помчался по направлению к Росхальде, врач положил ему руку на колено и сказал:

— Ну что ж, я ваш пленник. Меня ждут другие, нуждающиеся в моей помощи, вы это знаете. Итак, в чем же дело? Заболела жена? Нет? Значит, мальчик. Как бишь его зовут? Пьер, точно: Я давно уже его не видел. Так что же с ним? Несчастный случай?

— Он болен, со вчерашнего дня. Сегодня утром ему как будто бы стало лучше, он поднялся и немного поел. А теперь его опять рвет и, видимо, появились боли.

Врач провел худощавой рукой по умному, некрасивому лицу.

— Значит, что-то с желудком. Ну, мы увидим. А в остальном у вас все хорошо? Прошлой зимой я видел вашу выставку в Мюнхене. Мы гордимся вами, почтеннейший.

Он посмотрел на часы. Оба замолчали. Автомобиль сменил скорость и с громким пыхтением стал подниматься в гору. Вскоре они были на месте. Ворота оказались заперты, и им пришлось выйти из автомобиля.

— Подождите меня! — крикнул врач шоферу. Они быстро прошли через двор и вошли в дом. Мать сидела у постели Пьера.

Неожиданно у врача оказалось много времени. Он не торопясь приступил к исследованию, попытался разговорить мальчика, нашел добрые слова утешения для матери и своим спокойствием создал атмосферу доверия и деловитости, которая подействовала благотворно и на Верагута.

Пьер держался замкнуто, был молчалив, раздражителен и недоверчив. Когда ему ощупывали и сдавливали животик, он насмешливо кривил рот, словно находил все эти усилия глупыми и бесполезными.

— Отравление, похоже, исключается, — неуверенно сказал врач, — и в слепой кишке я тоже ничего не нахожу. Скорее всего, просто расстроенный желудок. В таких случаях лучше всего ждать и воздерживаться от пищи. Не давайте мальчику сегодня ничего, разве что немножко чаю, если у него появится жажда, а вечером можно дать глоточек бордо. Если все пойдет хорошо, дайте ему завтра утром чаю с сухариками. А если у него появятся боли, позвоните мне по телефону.

Только в дверях госпожа Верагут начала задавать врачу вопросы. Но не узнала ничего нового.

— По-видимому, сильное расстройство желудка, а ребенок, судя по всему, чувствительный и нервный Температуры нет совсем, вечером можете измерить еще раз. Пульс немного вяловат. Если не наступит улучшения, загляну опять. Я думаю, ничего серьезного.

Он быстро простился и вдруг снова заторопился. Верагут проводил его к машине.

— Это долго продлится? — спросил он в последний момент.

Врач резко засмеялся.

— Вот уж не думал, что вы так мнительны, господин профессор. Мальчик излишне хрупок, а у кого из нас в детстве не бывало расстройства желудка? До свидания!

Верагут знал, что в доме его не ждут, и задумчиво побрел в поле. Сдержанное, строгое поведение врача его успокоило, и он теперь сам удивлялся своему волнению и чрезмерной мнительности.

С легким сердцем он шел и шел, вдыхая нагретый воздух ясного позднего утра. Ему казалось, что сегодня он в последний раз прогуливается по этим лугам, вдоль рядов плодовых деревьев, и на душе у него было легко и привольно. Когда он попытался понять, откуда это новое чувство развязки и избавления, ему стало ясно, что все это следствие утреннего разговора с женой. То, что он рассказал ей о своих планах и она так спокойно выслушала его и даже не пыталась возражать, что все пути к отступлению были отрезаны и никакие уловки уже не могли помешать осуществить задуманное, что ближайшее будущее виделось теперь ясно и недвусмысленно, — все это оказывало на него благотворное воздействие, было источником успокоения и нового чувства собственного достоинства.

Он безотчетно свернул на дорогу, по которой шел несколько недель назад со своим другом Буркхардтом. Только когда дорога, ведущая через поле, стала подниматься вверх, он понял, куда пришел, и вспомнил о своей прогулке с Отто. Вон тот лесок наверху, со скамейкой и открывающимся в таинственно затененном просвете чистым, живописно удаленным видом голубоватой речной долины, он собирался писать осенью, на скамейку он хотел посадить Пьера, так чтобы белокурая детская головка мягко вписалась в темновато-коричневое лесное освещение.

Он осторожно поднимался наверх, не ощущая больше зноя приближающегося полдня, и, пока он напряженно ожидал момента, когда за гребнем холма откроется лесная опушка, на память ему снова пришел тот день с Буркхардтом, он вспомнил их беседы, даже отдельные слова и вопросы друга, вспомнил тогда еще почти весенний ландшафт, зелень которого давно уже стала гораздо темнее и мягче. И вдруг его охватило чувство, которого он давно уже не испытывал и неожиданное возвращение которого напомнило ему времена юности. Ему показалось, что после той прогулки с Отто прошло очень-очень много времени и сам он с тех пор вырос, изменился и продвинулся вперед настолько, что, оглядываясь назад, мог воспринимать свое тогдашнее «я» с известной иронией и жалостью.

Пораженный этим ощущением, которое так свойственно молодости и которое лет двадцать назад было для него обычным делом, а сегодня коснулось его точно по редкому мановению волшебства, он окинул внутренним взглядом короткую пору этого лета и увидел то, чего не знал еще ни вчера, ни даже только что. Он увидел себя преображенным, ушедшим за эти два-три месяца далеко вперед, увидел свет и ясное предчувствие пути там, где еще недавно были только мрак и беспомощная растерянность. Казалось, жизнь его отныне снова стала чистой, уверенно и быстро текущей по своему руслу рекой или потоком, тогда как раньше она долго медлила в тихом болотистом озере и нерешительно вращалась вокруг своей оси. И ему стало ясно, что после путешествия он больше не вернется обратно, что ему остается только проститься со здешними местами, как бы ни горело и ни кровоточило его сердце. Его жизнь снова пришла в движение, и этот поток решительно понес его к свободе и будущему. В душе, сам того не сознавая, он уже простился и навсегда расстался с городом и окрестностями, с Росхальде и женой.

Он остановился, дыша всей грудью, подхваченный и несомый волной пророческого предчувствия. Он вспомнил о Пьере. Пронзительная, дикая боль сотрясла все его существо, когда он понял, что ему надо до конца пройти этот путь, что расстаться предстоит и с Пьером.

Он долго стоял с подергивающимся лицом. Жгучая боль, которую он ощущал в себе, была все же жизнью и светом, несла ясность и будущее. Это было то, чего ждал от него Отто Буркхардт. Это был час, которого ждал друг. Застарелые, долго скрываемые нарывы, о которых он говорил, были наконец вскрыты. Разрез причинял боль, сильную боль, но вместе с дорогими его сердцу желаниями, от которых он отрекся, ушли в прошлое внутреннее беспокойство и разлад, раздвоенность и оцепенение души. Его окружало сияние дня, беспощадно яркого, великолепного, ясного дня.

Взволнованно прошел он несколько последних шагов до вершины холма и сел в тени на каменную скамью. Глубокое ощущение жизни омывало его, точно возвратившаяся молодость, и он с благодарностью подумал о далеком друге, без которого ему никогда не удалось бы найти этот путь, без которого он навсегда остался бы погибать в отупляющем недужном плену.

Однако его натуре было несвойственно долго размышлять или надолго впадать в крайние настроения. Вместе с чувством выздоровления и обретения утраченной воли всем его существом овладело новое сознание деятельной силы и самонадеянной уверенности в том, что он все может.

Он поднялся, открыл глаза и оживившимся взглядом по-хозяйски оглядел свою будущую картину. Сквозь лесную тень он долго всматривался в далекую светлую долину. Он напишет все это, не дожидаясь осени. Тут надо было решить очень непростую задачу, преодолеть большую трудность, разгадать тонкую загадку: этот чудесный просвет надо будет написать с любовью, с такой любовью и таким тщанием, как умели писать великолепные старые мастера, Альтдорфер или Дюрер. Здесь мало овладеть светом и его мистическим ритмом, здесь каждая самая маленькая форма должна быть тщательно обдумана и взвешена, должна обрести свое место, как обретали его травинки в чудесном полевом букете матери. Холодновато-светлая даль долины, отодвинутая назад теплым потоком света на переднем плане и лесной тенью, должна сверкать в глубине картины, как драгоценный камень — так же равнодушно и обворожительно, так же отчужденно и заманчиво.

Он посмотрел на часы: пора идти домой. Сегодня ему не хотелось заставлять жену ждать. Но он все же достал маленький альбом для эскизов и, стоя на солнцепеке у края холма, резкими штрихами набросал остов своей картины: общую перспективу, фрагмент целого и многообещающий овал очаровательного вида вдали.

Он уже немного опаздывал и, не обращая внимания на жару, торопливо побежал вниз по крутой, залитой солнцем дороге; на бегу он прикидывал, что ему понадобится для работы, и решил встать на другой день пораньше, чтобы увидеть ландшафт еще и в утреннем освещении. На душе у него было легко и весело, так как его снова ждала прекрасная, манящая задача.

— Что с Пьером? — спросил он, едва успев войти в дом.

— Мальчик спокоен, но вид у него усталый, — сообщила госпожа Адель, — кажется, у него ничего не болит, он лежит тихо. Лучше всего его не тревожить, он как-то странно чувствителен и вздрагивает, чуть скрипнет дверь или вдруг раздастся какой-нибудь шорох.

— Хорошо, — благодарно кивнул он головой, — я зайду к нему позже, может быть, ближе к вечеру. Извини, я немного опоздал, я был в поле. В ближайшие дни я буду работать на воздухе.

Они тихо и мирно обедали, сквозь опущенные жалюзи в прохладную комнату лился зеленоватый свет, все окна были открыты, и в полуденной тишине было слышно, как плещется вода в маленьком фонтанчике во дворе.

— Для Индии тебе понадобится много всякого снаряжения. Ты возьмешь с собой охотничьи принадлежности? — спросил Альберт.

— Не думаю, у Буркхардта есть все. Уж он-то даст мне нужный совет. Мне кажется, рисовальные принадлежности надо будет уложить в оцинкованные ящики.

— Ты будешь носить тропический шлем?

— Обязательно. Его можно будет купить по дороге.

Когда Альберт вышел из-за стола, госпожа Верагут попросила мужа остаться. Она села в свое плетеное кресло у окна, он перенес свой стул поближе к ней.

— И когда же ты думаешь ехать? — начала она.

— О, все зависит от Буркхардта, я, естественно, подлаживаюсь под него. Думаю, где-нибудь в конце сентября.

— Так скоро? Я еще не обдумала все как следует. Приходится много времени уделять Пьеру. Но я думаю, ты не должен требовать от меня слишком многого в связи с ним.

— Я и не требую, сегодня я все еще раз обдумал Ты свободна во всем поступать так, как считаешь нужным. Я понимаю, что не имею права разъезжать по миру и притом чего-то требовать, вмешиваться в твои дела. Поступай во всем по собственному разумению. У тебя должно быть ничуть не меньше свободы, чем у меня

Но что будет с домом? Я бы не хотела оставаться здесь одна, он слишком далеко от города и слишком просторен, к тому же с ним связано много тяжелых для меня воспоминаний.

— Я уже сказал тебе, переезжай куда хочешь. Росхальде принадлежит тебе, ты это знаешь, перед отъездом я все оформлю, на всякий случай.

Госпожа Адель побледнела. Она наблюдала за лицом мужа с почти враждебным вниманием.

— Ты говоришь так, — сдавленным голосом проговорила она, — будто не собираешься больше возвращаться.

Он задумчиво прищурился и опустил глаза.

— Как знать? Я понятия не имею, сколько времени буду отсутствовать, к тому же трудно поверить, что климат Индии так уж полезен для людей моего возраста.

Она строго покачала головой.

— Я не это имею в виду. Умереть можем мы все. Я хочу знать, намерен ли ты вообще вернуться?

Он молчал, сощурив глаза; потом чуть заметно улыбнулся и встал.

— Я полагаю, мы поговорим об этом в другой раз. Помнишь, последний раз мы поссорились, когда несколько лет назад обсуждали этот вопрос. Я не хочу больше ссориться здесь, в Росхальде, тем более с тобой. Думаю, с тех пор ты вряд ли изменила свое решение. Или теперь ты готова отдать мне мальчика?

Госпожа Верагут молча покачала головой.

— Я так и думал, — спокойно сказал ее муж, — давай не будем об этом. Как я уже сказал, дом в твоем полном распоряжении. Я не заинтересован в том, чтобы сохранить Росхальде, и если тебе представится случай удачно продать имение — продавай!

— Это конец Росхальде, — сказала она с глубокой горечью, и ей вспомнилось начало их совместной жизни, вспомнились детские годы Альберта и все их тогдашние надежды и ожидания. Это был конец всего.

Верагут, уже собравшийся уходить, еще раз обернулся к ней и мягко воскликнул:

— Не принимай все близко к сердцу, дитя! Не хочешь — не продавай.

Он вышел, снял с цепи собаку и зашагал к мастерской. Собака сопровождала его, прыгая вокруг и заливаясь радостным лаем. Какое дело ему до Росхальде! Усадьба относилась к вещам, с которыми у него уже не было ничего общего. Впервые в жизни он ощутил свое превосходство над женой. Все, с этим покончено. В сердце своем он принес жертву, отказался от Пьера. С тех пор как это случилось, все его существо было устремлено только вперед. Росхальде для него больше не существовало, как не существовало многих других несбывшихся надежд, как не существовало молодости. Какой смысл сокрушаться об этом! Он позвонил, и тут же вошел Роберт.

— Я несколько дней буду писать в поле. Приготовьте к утру маленький ящик с красками и зонт. Разбудите меня в половине шестого.

— Будет сделано, господин Верагут.

— Больше ничего. Как вы думаете, погода удержится?

— Я думаю, должна удержаться. Извините, господин Верагут, я хотел вас спросить.

— Да?

— Прошу прощения, но я слышал, что вы собираетесь в Индию?

Верагут удивленно засмеялся.

— Как быстро распространяются слухи. Верно, Альберт проболтался. Ну да, я еду в Индию, Роберт, и вам, к сожалению, нельзя ехать со мной. Там не держат слуг-европейцев. Но если потом вы захотите вернуться ко мне, милости просим! Тем временем я постараюсь найти для вас хорошее место, и жалованье вы, конечно же, будете получать до конца года.

— Спасибо, господин Верагут, большое спасибо. Могу ли я попросить оставить мне ваш адрес? Я напишу вам туда. Дело в том... это не так просто... дело в том, господин Верагут, что у меня есть невеста.

— Вот как! У вас есть невеста?

— Да, господин Верагут, и если вы меня отпустите, мне придется жениться. То есть я обещал ей не искать новое место, если уйду от вас.

— Значит, вы должны радоваться, что уходите. Но мне жаль с вами расставаться, Роберт. Чем вы собираетесь заняться, когда женитесь?

— Да вот, она хочет вместе со мной открыть табачный магазин.

— Табачный магазин? Роберт, это же не для вас.

— Извините, господин Верагут, надо же когда-нибудь попробовать. Но, с вашего позволения... нельзя ли мне все-таки остаться у вас? Позвольте вас спросить, господин Верагут.

Художник хлопнул его по плечу.

— Что все это значит? То вы собираетесь жениться и открыть какой-то дурацкий магазин, то хотите остаться у меня? Сдается мне, тут что-то не так... Похоже, вам не так уж и хочется жениться, а?

— С вашего позволения, господин Верагут, не очень. Моя невеста — девушка старательная, тут ничего не скажешь. Но лучше бы мне остаться здесь. Уж очень решительный у нее характер, да и...

— Тогда зачем же вы хотите жениться, друг мой? Уж не боитесь ли вы ее? Или она ждет от вас ребенка?

— Нет, тут другое. Она не отстает от меня...

— Тогда подарите ей красивую брошку, Роберт, я дам вам талер на это дело. Отдайте ее вашей невесте и скажите ей, пусть подыщет для своего табачного магазина кого-нибудь другого. Скажите ей, что это мои слова. Как вам не стыдно, Роберт! Даю вам неделю срока. После этого я буду знать, из тех ли вы парней, которые позволяют запугать себя девушкам, или нет.

— Хорошо, хорошо. Я скажу ей...

Верагут перестал улыбаться. Он бросил сердитый взгляд на обескураженного слугу и крикнул:

— Вы порвете с девушкой, Роберт, иначе между нами все кончено. Тьфу, дьявол — позволить себя женить! Идите и устройте все не откладывая!

Он набил себе трубку, взял большой альбом для эскизов и круглую коробочку с угольными карандашами и направился к лесному холму.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Судя по всему, от голодной диеты было мало проку. Пьер Верагут лежал скрючившись в своей постельке, рядом стояла нетронутая чашка чая. Его по возможности не беспокоили, так как он не отвечал, когда с ним заговаривали, и недовольно вздрагивал всякий раз, когда кто-нибудь заходил к нему в комнату. Мать часами просиживала у его кровати, бормоча и напевая вполголоса ласковые, успокаивающие слова. На душе у нее было неспокойно и жутко; казалось, заболевший малыш все глубже погружался в какой-то скрытый недуг. Он не отвечал ни на какие вопросы, просьбы и предложения, злыми глазами смотрел перед собой и не хотел ни спать, ни играть, ни пить, ни слушать, когда ему читают. Врач приезжал два дня подряд; он был по-прежнему спокоен и прописал теплые компрессы. Пьер часто впадал в легкую полудремоту, как бывает с больными лихорадкой, и тогда он бормотал невнятные слова, тихо бредил и видел какие-то сны.

Верагут уже несколько дней ходил с этюдником в поле. Когда с наступлением сумерек он вернулся домой, первый его вопрос был о Пьере. Жена попросила его не входить в комнату больного, так как Пьер крайне чувствителен к малейшему шуму и сейчас как будто задремал. Поскольку госпожа Адель была немногословна и после недавнего утреннего разговора держалась с ним отчужденно и скованно, он прекратил расспросы, спокойно искупался в озере и провел вечер в приятном беспокойстве и легком волнении, которое он всегда испытывал, готовясь к новой работе. Он уже сделал много этюдов и собирался завтра приступить к самой картине. Он с удовольствием выбирал картоны и холсты, укреплял расшатавшиеся подрамники, собирал кисти и всевозможные принадлежности и готовился к работе так, будто собирался в маленькое путешествие. Он даже приготовил кисет с табаком, трубку и огниво, как турист, который рано утром собирается в горы и полные радостного ожидания часы перед сном проводит в мыслях о завтрашнем дне и любовных заботах о каждой мелочи.

Затем он, сидя за стаканом вина, неторопливо просматривал вечернюю почту. Он обнаружил радостное, полное любви письмо от Буркхардта, к нему был приложен тщательно, словно рукой домашней хозяйки, составленный список всего того, что Верагуту надо было взять с собой в дорогу. С улыбкой пробежал он глазами весь этот список, в котором не были забыты ни шерстяные набрюшники, ни пляжные туфли, ни ночные рубашки, ни гамаши. Внизу Буркхардт написал карандашом на клочке бумаги: «Обо всем остальном для нас позабочусь я сам, в том числе о каютах. Не позволяй всучить себе лекарств от морской болезни или книг об Индии, это уже мое дело». С улыбкой он взял в руки большой сверток, в котором один молодой дюссельдорфский художник прислал ему сколько своих офортов, снабдив их почтительным посвящением. И для них у Верагута нашлось сегодня время и настроение, он внимательно просмотрел листы, выбрал лучшие для своих папок, остальные мог взять себе Альберт. Художнику он написал ласковую записку.

Под конец он открыл альбом с эскизами и долго разглядывал многочисленные рисунки, которые он сделал в поле. Они не совсем его удовлетворяли, завтра он решил взять другую, более широкую панораму, а если и тогда не получится, то будет писать этюды до тех пор, пока не добьется своего. В любом случае завтра он как следует поработает, а там видно будет. Эта работа будет его прощанием с Росхальде; без сомнения, это самый выразительный и привлекательный вид во всей округе, недаром же он все откладывал и откладывал его напоследок. Тут не отделаешься бойким наброском, тут должна получиться добротная, тонкая, тщательно обдуманная картина. Быстрой, решительной работой с натурой, с ее трудностями, поражениями и удачами, он сумеет насладиться потом, в тропиках.

Он рано лег и спокойно проспал до тех пор, пока Роберт не разбудил его. Он торопливо и весело встал, поеживаясь от утреннего холода, выпил стоя чашку кофе и стал подгонять слугу, который должен был нести за ним холст, складной стул и ящик с красками. Вскоре они с Робертом вышли из дома и растворились в лугах, затянутых белесым утренним туманом. Он хотел было узнать на кухне, как провел ночь Пьер. Но дом был еще заперт, все спали.

Госпожа Адель до глубокой ночи просидела у постели малыша, ей казалось, что его немного лихорадит. Она прислушивалась к его невнятному бормотанию, щупала ему пульс и поправляла постель. Когда она пожелала ему спокойной ночи и поцеловала его, он открыл глаза и посмотрел на нее, но ничего не сказал. Ночь прошла спокойно.

Пьер не спал, когда она утром вошла к нему. Он отказался от завтрака, но попросил книжку с картинками. Мать сама пошла за ней. Она подложила ему под голову еще одну подушку, раздвинула шторы и дала Пьеру книгу в руки; она была раскрыта на рисунке огромного, сверкающего золотисто-желтыми лучами солнца; эту картинку он особенно любил.

Он поднял книжку к глазам, на рисунок упал ясный, радостный утренний свет. Но тотчас же по нежному лицу ребенка пробежала темная тень боли, разочарования и отвращения.

— Фу, как больно! — страдальчески вскрикнул он и выронил книжку.

Она подхватила ее и снова поднесла к его глазам.

— Это же твое любимое солнышко, — уговаривала она его.

Он закрыл глаза руками.

— Нет, убери. Оно такое ужасно желтое!

Вздохнув, она убрала книгу. Один Бог знает, что случилось с ребенком! Она знала его чувствительность и его капризы, но таким он еще никогда не был.

— Знаешь что, — сказала она мягким, упрашивающим тоном, — сейчас я принесу тебе вкусного, горячего чаю, ты положишь в него сахар и выпьешь с сухариком.

— Я не хочу!

— Ты только попробуй! Тебе понравится, вот увидишь. В его глазах появилось выражение муки и бешенства.

— Но я же не хочу!

Она вышла и долго не приходила. Пьер щурился, глядя на свет, он казался ему чересчур резким и причинял боль. Он отвернулся. Неужели для него не найдется больше хоть какого-нибудь утешения, хоть капли удовольствия или маленькой радости? Упрямо, со слезами на глазах он зарылся головой в подушку и раздраженно впился зубами в мягкое, пресное на вкус полотно. Это напомнило ему давнюю привычку. В самом раннем детстве, когда его укладывали в постель и он не мог сразу заснуть, у него была привычка впиваться зубами в подушку и монотонно жевать ее до тех пор, пока не приходила усталость, а с ней и сон. Так он поступил и теперь и постепенно впал в состояние легкого оцепенения. Он успокоился и долго лежал неподвижно.

Через час снова вошла мать. Она наклонилась над ним и сказала:

— Ну как, теперь Пьер снова будет умницей? Накануне ты вел себя очень плохо и очень огорчил маму.

В другое время это средство действовало почти безотказно, и, произнеся эти слова, она не без тревоги ждала, то он примет их близко к сердцу и расплачется. Но он, казалось, не обратил на ее слова никакого внимания, и, когда она довольно строго спросила: «Ты же понимаешь, что вел себя нехорошо?» — он почти насмешливо скривил губы и остался совершенно равнодушен. Вскоре появился советник медицины.

— Его опять рвало? Нет? Прекрасно. А как прошла ночь? Что он ел на завтрак?

Когда он приподнял мальчика и повернул его лицом к окну, Пьер снова содрогнулся, как от боли, и закрыл глаза. Врач внимательно наблюдал за необычно сильным выражением отвращения и муки на детском лице.

— Он так же чувствителен и к звукам? — шепотом спросил он госпожу Верагут.

— Да, — тихо ответила она, — мы совсем перестали играть на рояле, иначе он просто выходит из себя.

Врач кивнул и наполовину задернул занавески. Затем он поднял мальчика, выслушал сердце и осторожно постучал молоточком по сухожилиям под коленными чашечками.

— Прекрасно, — ласково сказал он, — сейчас мы оставим тебя в покое, мой мальчик.

Он снова бережно уложил его в постель, взял его руку и с улыбкой кивнул ему.

— Могу я на минутку зайти к вам? — галантно спросил он и вошел вслед за госпожой Верагут в ее комнату.

— Ну-с, расскажите мне подробнее о вашем мальчике, — ободряюще сказал он. — Мне кажется, он очень нервный, и нам придется еще какое-то время хорошенько за ним поухаживать, и вам, и мне. О желудке не стоит беспокоиться. Ему обязательно надо кушать. Вкусные, питательные вещи: яйца, бульон, свежую сметану. Попробуйте дать ему яичный желток. Если он любит сладкое, взбейте его в чашке с сахаром. Что еще бросилось вам в глаза?

Встревоженная и в то же время успокоенная его ласковым, уверенным тоном, она начала рассказывать. Больше всего ее пугает безучастность Пьера, иногда кажется, что он совсем ее не любит. Ему все равно, просишь ля его о чем-нибудь или бранишь, он ко всему равнодушен Она рассказала ему о книжке с картинками, и он кивнул головой.

— Не беспокойте его понапрасну, — сказал он, вставая. — Он болен и в данный момент не отвечает за свое поведение. Оставляйте его по возможности в покое! Если у него будет болеть голова, прикладывайте компрессы со льдом. А по вечерам возможно дольше держите его в теплой ванне — это усыпляет.

Он простился и не разрешил ей проводить себя по лестнице.

— Постарайтесь, чтобы он сегодня поел чего-нибудь! — сказал он, уходя.

Внизу он вошел в открытую дверь кухни и спросил слугу Верагута.

— Позовите Роберта! — велела кухарка служанке. — Он должен быть в мастерской.

— Не надо, — сказал советник медицины. — Я сам туда схожу. Нет, оставьте, я знаю дорогу.

Пошутив на прощание, он вышел из кухни, внезапно сделался серьезен и задумчив и медленно зашагал под каштанами к мастерской.

Госпожа Верагут еще раз обдумала каждое слово, сказанное доктором, и не могла прийти к какому-нибудь выводу. Судя по всему, он относился к недугу Пьера серьезнее, чем раньше, но, в сущности, не сказал ничего плохого и был так деловит и спокоен, что, по-видимому, серьезной опасности все же не было. Вероятно, все объясняется только слабостью и нервозностью, и нужно терпение и хороший уход.

Она пошла в гостиную и заперла рояль на ключ, чтобы Альберт по забывчивости случайно не начал играть. И стала думать, в какую комнату можно было бы перенести инструмент, если болезнь затянется.

Время от времени она ходила взглянуть на Пьера, осторожно открывала дверь и слушала, спит ли он, не стонет ли. Он лежал с открытыми глазами и безучастно смотрел перед собой, и она печально уходила. Она предпочла бы ухаживать за ним, терзаемым болью, чем видеть его таким замкнутым, угрюмым и равнодушным; ей казалось, его отделяет от нее странная призрачная пропасть, какое-то отвратительное и цепкое проклятие, с которым не могли справиться ее любовь и ее забота. Здесь притаился мерзкий, ненавистный враг, природы и злого умысла которого никто не знал и для борьбы с которым не было оружия. Может быть, это набирала силы какая-нибудь скарлатина или другая детская болезнь.

Какое-то время она печально сидела в своей комнате. На глаза ей попался букет таволги; она наклонилась над круглым столиком из красного дерева, поверхность которого тепло и мягко просвечивала сквозь белую ажурную скатерть, и, закрыв глаза, погрузила лицо в нежные ветвистые полевые цветы, вдыхая резкий, сладковатый аромат, в котором чувствовался таинственный горьковатый привкус.

Когда она, слегка одурманенная, снова выпрямилась и рассеянно обвела глазами цветы, стол и комнату, ее захлестнула волна горькой печали. Внезапно прозрев душой, она вдруг увидела ковер, столик для цветов чужим, отрешенным взглядом, увидела, как ковер сворачивают, картины упаковывают и грузят на повозку, которая увезет все эти вещи, не имеющие более ни родины, ни души, в новое, незнакомое, чужое место. Она увидела усадьбу опустевшей, с запертыми дверями и окнами, и почувствовала, как из садовых клумб глядят на нее одиночество и боль разлуки.

Это продолжалось всего несколько мгновений. Видение появилось и исчезло, как тихий, но настойчивый зов из мрака, как быстро промелькнувшая, фрагментарная картинка из будущего. Она все яснее сознавала то, что вызревало в темной глубине чувств: скоро ей с Альбертом и больным Пьером придется остаться без родины, муж бросит ее, и до конца жизни в душе ее останется тупая растерянность и холод стольких лет, прожитых без любви. Она будет жить для детей, но у нее уже никогда не будет собственной достойной жизни, которой она ждала некогда от Верагута и на которую втайне надеялась вплоть до вчерашнего и сегодняшнего дня. Теперь уже поздно. Эта мысль холодом сжимала ее сердце.

Но ее здоровая натура тут же возмутилась против этого. Ей предстояли тревожные, смутные дни, Пьер был болен, и каникулы Альберта подходили к концу. Нет, так нельзя, ни в коем случае, не хватало еще, чтобы и она размякла и стала прислушиваться к потусторонним голосам. Пусть сначала Пьер выздоровеет, Альберт уедет, а Верагут отправится в Индию, вот тогда и посмотрим, тогда будет вдосталь времени, чтобы жаловаться на судьбу и выплакать себе глаза. А пока в этом нет никакого смысла, она не имеет права, об этом и думать нечего.

Вазу с цветами она поставила за окно. Затем пошла в свою спальню, смочила носовой платок одеколоном и протерла себе лоб, поправила перед зеркалом строгую, гладкую прическу и спокойными шагами прошла на кухню, чтобы самой приготовить Пьеру поесть.

Чуть позже она вошла в комнату мальчика, усадила его на постели и, не обращая внимания на недовольные гримасы настойчиво и бережно стала кормить его с ложечки яичным желтком. Она вытерла ему губы, поцеловала в лоб, поправила постель и уговорила его быть умницей и поспать.

Когда Альберт вернулся с прогулки, она увела его с собой на веранду, где легкий летний ветерок с тихим потрескиванием шевелил тугие занавеси в белую и коричневую полоску.

— Опять приезжал врач, — сообщила она. — Он считает, что у Пьера не все в порядке с нервами и ему необходим полный покой. Мне жаль тебя, но играть на рояле пока нельзя. Я знаю, мой мальчик, для тебя это жертва. Может быть, будет лучше, если ты уедешь на несколько дней в горы или в Мюнхен? Погода сейчас отличная. Я думаю, папа тоже будет не против.

— Спасибо, мама, ты очень мила. Может быть, я и уеду на денек, но не больше. Ведь у тебя нет больше никого, кто был бы рядом, пока Пьер болен. И потом, мне пора уже взяться за уроки, я до сих пор еще ничего не сделал... Только бы Пьер скорее поправился!

— Хорошо, Альберт, ты молодец. Сейчас для меня и в самом деле трудное время, и я рада, что ты будешь рядом. Да и с папой ты снова стал находить общий язык, не так ли?

— Ах, да, с тех пор как он решился на это путешествие. Впрочем, я так мало его вижу, он пишет целый день. Знаешь, иногда мне жаль, что я часто вел себя с ним отвратительно, — он ведь тоже мучил меня, но в нем есть что-то, что мне нравится вопреки всему. Он ужасно односторонен и в музыке плохо разбирается, но все-таки он большой художник, у него есть цель в жизни. Вот это мне в нем и нравится. Его слава не дает ему ничего, да и деньги, в сущности, для него мало что значат; это не то, ради чего он работает.

Он наморщил лоб, подыскивая нужные слова. Но он не мог выразить свое вполне определенное чувство так, как ему хотелось. Мать с улыбкой погладила его по голове.

— Почитаем опять вечером по-французски? — ласково спросила она.

Он кивнул и тоже улыбнулся, и в этот момент ей показалось непостижимой глупостью то, что еще совсем недавно она могла желать для себя чего-то иного, чем жить ради своих сыновей.

ГЛАВА ПЯТНАДЦАТАЯ

Незадолго до полудня на лесной опушке появился Роберт, чтобы помочь своему хозяину отнести домой рабочие принадлежности. Верагут закончил еще один этюд, который решил нести сам. Теперь он точно знал, какой должна быть картина, и собирался справиться с ней за несколько дней.

— Завтра утром мы опять придем сюда, — удовлетворенно воскликнул он и заморгал усталыми глазами, утомленными полуденным солнцем.

Роберт неторопливо расстегнул свой пиджак и вынул из нагрудного кармана какую-то бумагу. Это был слегка смятый конверт без адреса.

— Ведено передать вам.

— Кем велено?

— Господином советником медицины. Он спрашивал вас в десять часов, но вы тогда были заняты, и он сказал, что я не должен отрывать вас от работы.

— Хорошо. Пошли!

Взяв рюкзак, складной стул и мольберт, слуга пошел вперед, а Верагут остановился и, предчувствуя недоброе, открыл письмецо. В конверте была только визитная карточка врача с торопливо и невнятно нацарапанными на ней карандашом строчками: «Пожалуйста, приходите сегодня после обеда ко мне, я хочу поговорить с Вами о Пьере. Его недуг опаснее, чем я счел нужным сказать Вашей жене. Не пугайте ее понапрасну, пока мы с Вами не переговорим».

Усилием воли он подавил испуг, перехвативший ему дыхание, заставил себя стоять спокойно и еще дважды внимательно перечитал записку. «Опаснее, чем я счел нужным сказать Вашей жене!» Вот где скрыта угроза! Его жена не была существом настолько уязвимым и нервным, чтобы ее нужно было щадить из-за какого-нибудь пустяка. Значит, дело плохо, Пьер опасно болен и может умереть! Но ведь в записке сказано «недуг», это звучит безобидно. И потом — «не пугайте ее понапрасну»! Нет, видимо, все не так уж плохо. Может быть, какая-нибудь заразная детская болезнь. Может быть, доктор хочет его изолировать, отправить в клинику?

Эти мысли немного успокоили его. Он медленно спустился с холма и по нагретой солнцем дороге пошел домой. Во всяком случае, надо прислушаться к совету врача и сделать так, чтобы жена ничего не заметила.

Однако дома им овладело нетерпение. Не убрав картину и не умывшись, он вбежал в дом — еще не высохший холст он прислонил к стене на лестнице — и тихо вошел в комнату Пьера. Жена была там.

Он склонился над малышом и поцеловал его в голову.

— Здравствуй, Пьер. Как дела?

Пьер слабо улыбнулся. Но тотчас же втянул воздух затрепетавшими ноздрями и крикнул:

— Нет, нет, уходи! Ты так дурно пахнешь! Верагут послушно отступил в сторону.

— Это скипидар, мой мальчик. Папа не успел умыться, так как хотел поскорее увидеть тебя. Сейчас я пойду и переоденусь, а потом снова приду к тебе, ладно?

Он пошел к себе, захватив картину. В ушах его звучал жалобный голос мальчика.

За столом он узнал о том, что сказал врач, и с радостью услышал, что Пьер поел и его не вырвало. Но волнение и страх не проходили, и он с трудом поддерживал разговор с Альбертом.

Затем он посидел полчаса у постели Пьера, который лежал спокойно и только изредка, словно от боли, хватался рукой за лоб. Преисполненный страха и любви, смотрел он на маленький, болезненно-вялый рот, на красивый светлый лоб, на котором сейчас появилась между бровями небольшая вертикальная морщинка, страдальческая, но по-детски мягкая, подвижная морщинка, которая бесследно исчезнет, когда Пьер снова выздоровеет. А выздороветь он должен — даже если потом будет вдвое больнее оставить его и уйти. И пусть он растет во всей своей нежной прелести и сияющей детской красоте, пусть распускается, как цветок на солнце, даже если он, Верагут, никогда больше не увидит его и навсегда распрощается с ним. Дай Бог ему стать здоровым, красивым и счастливым человеком, в котором воплотятся самые тонкие и чистые черты его отца.

Только теперь, сидя у постели ребенка, он начал догадываться, сколько горьких минут ему придется еще испытать, прежде чем все это окажется в прошлом. Губы его вздрагивали, сердце сжималось от боли, но в глубине души, терзаемой страданием и страхом, он чувствовал, что решение его твердо и непоколебимо. Так и должно быть, тут не помогут больше ни страдания, ни любовь. Но ему еще надлежало пережить этот последний период, не уклоняясь от боли, и он был готов испить чашу до дна, ибо за последние дни безошибочно почувствовал, что лишь через эти мрачные ворота ведет его путь в новую жизнь. Если он сейчас струсит, если сбежит, спасаясь от боли, то захватит с собой в другую жизнь тину и яд и никогда не достигнет чистой, святой свободы, к которой он так стремится и ради которой готов вытерпеть любые муки.

Но сначала нужно поговорить с доктором. Он встал, нежно кивнул Пьеру и вышел. Ему пришло в голову попросить Альберта отвезти его в город, и он направился к его комнате, впервые за это лето. Он громко постучал в дверь.

— Войдите!

Альберт сидел у окна и читал. Он поспешно вскочил и с изумленным видом пошел навстречу отцу.

— У меня к тебе маленькая просьба, Альберт. Не можешь ли ты быстренько отвезти меня в коляске в город?.. Можешь? Отлично. Тогда будь так добр и помоги запрячь лошадей, я немного тороплюсь. Хочешь сигарету?

— Да, спасибо. Я сейчас же иду на конюшню.

Немного погодя они сидели в коляске, Альберт с вожжами в руках на козлах, и, когда на углу одной из городских улиц Верагут попросил остановиться, он, прощаясь, нашел для сына слова признательности.

— Спасибо. Ты преуспел и здесь и теперь отлично справляешься с лошадьми. Ну, до свидания, я вернусь домой пешком.

Он быстро зашагал по раскаленной зноем улице. Советник медицины жил в тихой, аристократической части города, в это время на улице не было ни души. Сонно проехала поливальная телега, два маленьких мальчика бежали за ней, подставляя руки под тонкие струйки воды и со смехом брызгая ею друг другу в разгоряченные лица. Из открытого окна на нижнем этаже плыли монотонные звуки — кто-то упражнялся на рояле. Верагут всегда питал глубокое отвращение к пустынным улицам, особенно летом они напоминали ему о годах юности, когда он жил на таких улицах в дешевых неуютных комнатах, с запахами кофе и кухни на лестнице и с видом на слуховые окна, вешалки для выбивания ковров и до смешного крохотные садики.

В коридоре среди больших картин в золоченых рамах и больших ковров его встретил легкий запах лекарств, молодая девушка в длинном белоснежном халате медицинской сестры взяла у него визитную карточку. Сначала она ввела его в приемную, где, уткнувшись в журналы, тихо и подавленно сидело несколько женщин и молодой мужчина, а потом, по его просьбе, в другую комнату, заваленную большими пачками специального медицинского журнала за многие годы. Но не успел он там как следует осмотреться, как снова появилась девушка и провела его к врачу.

И вот он расположился в большом кожаном кресле среди сверкающей чистоты и целесообразности, а напротив, за письменным столом, сидит, выпрямившись, низкорослый врач; в высоком кабинете тишина, только сверкающие стеклом и медью напольные часы звонко тикают, отбивая такт.

— Да, ваш мальчик мне не совсем нравится, дорогой маэстро. Не замечали ли вы в нем уже раньше симптомов недомогания, таких, например, как головные боли, усталость, нежелание играть и тому подобное?.. Только в самое последнее время? И давно он у вас такой чувствительный? К шуму и яркому свету? К запахам?.. Вот как? Он не выносил запаха красок в мастерской! Да, это согласуется с остальными признаками.

Он много спрашивал, и Верагут отвечал словно в легком наркотическом сне, напряженно вслушиваясь в вопросы и втайне удивляясь их деликатности и безупречной точности.

Затем поток вопросов замедлился и наконец иссяк, в кабинете повисла тяжелая тишина, нарушаемая только пронзительно-резким тиканьем кокетливых напольных часов.

Верагут вытер пот со лба. Он чувствовал, что пришло время узнать правду, и, так как врач сидел как каменный и не говорил ни слова, его охватил мучительный, парализующий страх. Он завертел головой, словно освобождаясь от удавки воротника, и наконец выдавил из себя:

— Неужели все так плохо?

Советник медицины повернул к нему усталое, пожелтевшее лицо, посмотрел на него выцветшими глазами и кивнул головой.

— Да, к сожалению, плохо, господин Верагут.

Больше он не отводил от него глаз. От его выжидательного, внимательного взора не ускользало ничего. Он видел, как побледнел и уронил руки художник, как жесткое, костистое лицо расслабилось и стало беспомощным, как рот потерял свои твердые очертания, а глаза блуждали, не видя ничего. Видел, как скривились и мелкой дрожью задрожали губы, как опустились на глаза веки, будто у человека, потерявшего сознание. Он наблюдал и ждал. Но вот губы художника снова сжались, глаза ожили, только глубокая бледность осталась. Он понял, что художник готов выслушать его.

— Что с ним, доктор? Говорите же, не надо меня щадить. Вы же не думаете, что Пьер умрет?

Врач придвинул свой стул чуть ближе. Он говорил очень тихо, но резко и отчетливо.

— Этого не знает никто. Но если я не ошибаюсь, мальчик очень опасно болен.

Верагут посмотрел ему в глаза.

— Он умрет? Я хочу знать, считаете ли вы, что он умрет. Поймите, я хочу это знать.

Художник, сам того не сознавая, вскочил на ноги и как бы с угрозой сделал шаг вперед. Врач положил ему руку на плечо, он вздрогнул и, словно пристыженный, опять опустился в кресло.

— Говорить так не имеет смысла, — снова начал врач. — Не мы распоряжаемся жизнью и смертью; мы, врачи, сами ежедневно сталкиваемся с сюрпризами. Видите ли, для нас каждый больной, пока он еще дышит, не безнадежен. А иначе к чему бы мы пришли!

Верагут терпеливо кивнул и спросил:

— Итак, что же у него? Врач коротко откашлялся.

— Если я не ошибаюсь, у него менингит.

Верагут не шевельнулся и только тихо повторил это слово. Затем встал и протянул врачу руку.

— Значит, менингит, — сказал он, медленно, с трудом выговаривая слова, потому что губы его дрожали, как в сильный мороз. — Разве это вообще излечимо?

— Излечимо все, господин Верагут. Один ложится в больницу с зубной болью и через пару дней умирает, у другого налицо симптомы тяжелейшей болезни, но он выздоравливает.

— Да-да. Выздоравливает! Мне пора, господин доктор. Я доставил вам много хлопот. Значит, менингит неизлечим?

— Мой дорогой господин...

— Простите. Вероятно, вам уже приходилось лечить детей, больных мен... больных этой болезнью? Да? Вот видите!.. Они остались живы?

Врач молчал.

— Быть может, в живых остались хотя бы двое из них? Хотя бы один?

Ответа не было. Врач, как бы досадуя на гостя, повернулся к письменному столу и выдвинул ящик.

— Не теряйте мужества! — изменившимся голосом сказал он. — Мы не знаем, выживет ли ваш ребенок. Он в опасности, и мы должны помогать ему, как можем. Понимаете, мы все должны помогать ему, и вы тоже. Мне нужна ваша помощь. Вечером я заеду к вам еще раз. На всякий случай я дам вам снотворного, быть может, оно вам самому понадобится. А теперь слушайте: мальчику нужен полный покой и полноценное питание. Это главное. Не забывайте об этом.

— Конечно. Я ничего не забуду.

— Если у него появятся боли или он будет очень беспокоен, помогают теплые ванны и компрессы. У вас есть пузырь для льда? Я привезу. Лед, я думаю, у вас есть? Хорошо... Будем надеяться, господин Верагут! Сейчас никак нельзя, чтобы кто-то из нас потерял мужество, мы все должны быть на своем посту. Не так ли?

Жест Верагута его успокоил, он проводил его к выходу. — Не хотите ли взять мою коляску? Она понадобится мне только в пять часов.

— Спасибо, я пойду пешком.

Он пошел по улице, которая была такой же пустынной, как и раньше. Из того самого открытого окна все еще доносилась унылая ученическая музыка. Он посмотрел на часы: прошло всего лишь полчаса. Он медленно побрел дальше, минуя улицу за улицей, и так обошел полгорода. Он боялся покинуть его. Здесь, в этом дурацком нагромождении убогих домов, стоял запах лекарств, здесь гнездились болезни, нужда, страх и смерть, здесь сотни безрадостных, унылых улочек вместе сносили тяжесть бытия, и здесь не было чувства одиночества. Но там, за городом, в тени деревьев и под ясным небом, среди звона кос и треска кузнечиков, там, думалось ему, мысль обо всем этом будет много страшнее, нелепее и безысходнее.

Был вечер, когда он, запыленный и смертельно уставший, вернулся домой. Врач уже побывал здесь, но госпожа Адель была спокойна и, казалось, еще ничего не знала. За ужином Верагут беседовал с Альбертом о лошадях. Он находил новые темы для разговора, Альберт подхватывал. Они видели, что отец устал, и только. Он же с едва сдерживаемой насмешливой яростью думал: «Да будь у меня в глазах даже смертная тоска, они и тогда ничего бы не заметили! И это моя жена, и это мой сын! А Пьер умирает!» Эти печальные мысли вертелись у него в голове, пока он непослушным языком произносил слова, которые никого не интересовали. Потом к ним добавилась еще одна мысль: «Так и должно быть! Я один выпью чашу страдания до последней капли. Вот так и буду сидеть, лицемерить и ждать, когда умрет мой бедный мальчик. И если я все это переживу, тогда не останется больше ничего, что будет связывать меня, ничего, что может причинить мне боль, тогда я смогу уйти и никогда в жизни больше не поверю в любовь, не буду больше лгать, выжидать и чего-то бояться... Тогда я буду знать только жизнь, работу и движение вперед, а не покой и лень».

С каким-то мрачным наслаждением он чувствовал, как в сердце его разгорается боль, дикая и невыносимая, но чистая и большая, какой он еще никогда не испытывая, и перед этим божественным пламенем его маленькая, безрадостная, неискренняя и незадавшаяся жизнь куда-то исчезла, недостойная того, чтобы думать о ней и даже осуждать ее.

В таком состоянии он просидел еще час в полутемной спальне больного и провел душную бессонную ночь, с упоением отдаваясь своему безграничному горю, ни на что не надеясь и желая только одного — чтобы и его испепелил и без остатка уничтожил этот огонь. Он понял, что так и должно быть, что он должен пожертвовать самым дорогим и чистым, что у него было, и присутствовать при его смерти.

ГЛАВА ШЕСТНАДЦАТАЯ

Пьеру было плохо, и отец просиживал возле него почти целые дни. У мальчика все время болела голова, он тяжело дышал, и каждый вздох напоминал короткий, тоскливый стон. Иногда его маленькое, худое тельце билось в конвульсиях, иногда изгибалось и корчилось. После этого Пьер долго лежал совершенно неподвижно, и наконец на него нападала судорожная зевота. Затем он засыпал на часок, а когда просыпался, снова начинались эти монотонные жалобные вздохи.

Он не слышал, что ему говорили, а когда его приподнимали и почти насильно кормили, он ел машинально и равнодушно. При слабом дневном свете, так как шторы были плотно задернуты, Верагут подолгу сидел, склонившись над мальчиком, и внимательно, с замирающим сердцем наблюдал, как из милого, такого знакомого детского личика одна за другой стираются и исчезают нежные, дорогие черты. Оставалось только бледное, рано постаревшее лицо, зловещая маска страдания с огрубевшими чертами, в которых нельзя было прочитать ничего, кроме боли, отвращения и глубокого ужаса.

Иногда отец замечал, как в минуты сна это обезображенное лицо смягчалось и к нему ненадолго возвращалась утраченная миловидность прежних дней. Тогда он жадно, не отрываясь смотрел на ребенка, стараясь еще и еще раз запечатлеть в себе эту умирающую прелесть. И ему казалось, что вплоть до этих мгновений бодрствования и созерцания он не знал, что такое любовь.

Госпожа Адель несколько дней ни о чем не догадывалась, только постепенно заметила напряженность и странную отрешенность в поведении Верагута и наконец что-то заподозрила. Но прошло еще некоторое время, прежде чем она начала смутно сознавать, в чем дело. Однажды вечером, когда он вышел из комнаты Пьера, она отвела его в сторону и тоном, в котором чувствовались обида и горечь, коротко спросила;

— Так что же такое с Пьером? Что у него? Я вижу, ты что-то знаешь.

Он рассеянно посмотрел на нее и проговорил пересохшими губами:

— Я не знаю. Он очень болен. Разве ты не видишь?

— Вижу, Но я хочу знать, что у него! Вы обращаетесь с ним так, будто он умирает, ты и доктор. Что он тебе сказал?

— Он сказал, что Пьер тяжело болен и что мы должны как можно лучше за ним ухаживать. Что-то воспалилось в его бедной головке. Завтра мы попросим доктора рассказать нам подробнее.

Она прислонилась к книжному шкафу и ухватилась рукой за складки зеленой портьеры, Так как она молчала, он продолжал терпеливо стоять; лицо его посерело, глаза были воспалены. Руки его чуть заметно дрожали, на лице застыло нечто похожее на улыбку — странная смесь покорности, терпения и вежливости,

Она медленно подошла к нему и положила руку ему на плечо. Казалось, у нее подгибаются колени. Чуть слышно она прошептала:

— Ты думаешь, он умрет?

На лице Верагута все еще стыла слабая, глупая улыбка, но по его щекам торопливо катились мелкие слезы. В ответ он только слегка кивнул головой. Она потеряла равновесие и осела на пол, он поднял ее и усадил на стул,

— Этого нельзя знать точно, — медленно, с трудом проговорил он, как будто повторял, преодолевая отвращение, старый, давно надоевший урок. — Мы не должны терять мужества,

— Мы не должны терять мужества, — машинально повторил он, когда она собралась с силами и выпрямилась на стуле,

— Да, — сказала она, — ты прав. — И после паузы добавила: — Этого не может быть. Этого не может быть,

Внезапно она встала, глаза ее оживились, на лице появилось выражение понимания и скорби.

— Не правда ли, — громко сказала она, — ты не вернешься? Я знаю. Ты хочешь нас оставить?

Он понимал, что в такой момент нельзя быть неискренним. Поэтому он ответил коротко и глухо:

— Да.

Она закачала головой, как будто погрузилась в свои мысли и никак не могла с ними справиться. Но то, что она сказала, родилось не из раздумий, а выплеснулось бессознательно из мрачной, безутешной подавленности этой минуты, из усталости, но прежде всего из смутной потребности что-то поправить, оказать добрую услугу кому-то, кто еще был в состоянии этой услугой воспользоваться.

— Да, — сказала она, — так я это себе и представляла. Но послушай, Иоганн, Пьер не должен умереть! Не должно же все, абсолютно все рухнуть в одночасье! И знаешь, я хочу сказать тебе еще вот что: если он поправится, бери его себе. Слышишь? Пусть он останется с тобой.

Верагут понял не сразу. Только постепенно ему стало ясно, что она сказала. Так, значит, ему теперь отдано то, о чем он с ней препирался, из-за чего долгие годы колебался и страдал, — отдано в тот момент, когда уже стало поздно.

Чудовищной нелепостью было в его глазах не только это — что теперь он вдруг мог получить то, в чем она так долго ему отказывала, — но еще больше то, что Пьер мог принадлежать ему как раз тогда, когда ему предстояло умереть. Значит, теперь он умрет для него как бы вдвойне! Это же безумие, это просто смешно! Ситуация была настолько гротескной и абсурдной, что он и впрямь едва не разразился горьким смехом.

Но она, без сомнения, говорила всерьез. Вероятно, она не до конца верила в то, что Пьер умрет. Это было великодушно, это была неслыханная жертва с ее стороны, которую она хотела принести в страдальческом смятении этой минуты по какому-то неясному доброму побуждению. Он видел, что она страдает, что она бледна и с трудом держится на ногах. Ему не надо показывать, что ее жертву, ее странное, запоздалое великодушие он воспринял как убийственную насмешку.

Она с нарастающим отчуждением ждала от него ответа. Почему он молчит? Не верит ей? Или настолько отдалился от нее, что не хочет ничего принимать, даже этой величайшей жертвы, которую она может ему принести?

Лицо ее уже начало разочарованно подергиваться, когда он снова овладел собой. Он взял ее руку, наклонился и, слегка коснувшись ее холодными губами, сказал:

— Благодарю тебя.

В голову ему пришла одна мысль, и он добавил с теплотой в голосе:

— Но теперь я тоже хочу ухаживать за Пьером. Позволь мне оставаться у него ночью!

— Мы будем меняться, — решительно сказала она. В этот день Пьер был очень спокоен. На столе горел маленький ночник, слабый свет которого не заполнял всю комнату и терялся у двери в коричневом полумраке. Верагут еще долго прислушивался к дыханию мальчика, затем лег на узкий диван, который велел внести в спальню Пьера.

Ночью, около двух часов, проснулась госпожа Адель, включила свет и встала. Набросив домашний халат, она со свечой в руке прошла в комнату мальчика. Здесь все было спокойно. Ресницы Пьера слегка задрожали, когда свет коснулся его лица, но он не проснулся. На диване лежал в одежде, слегка скрючившись, ее муж и спал.

Она поднесла свечу и к его лицу и ненадолго задержалась около него. И она увидела его лицо таким, каким оно было на самом деле, со всеми морщинами и седыми волосами, с ввалившимися щеками и глубоко запавшими глазами,

«Он тоже постарел», — подумала она со смешанным чувством жалости и удовлетворения, и ей захотелось погладить его растрепанные волосы. Но она не сделала этого. Она неслышно вышла из комнаты, а когда через несколько часов, уже утром, пришла снова, он уже давно бодрствовал, сидя у постели Пьера. Губы его снова были крепко сжаты, а глаза, которыми он поздоровался с ней, исполнены загадочной силы и решимости, которыми в последние дни он укрывался, словно панцирем.

Для Пьера начинался недобрый день. Он долго спал, а потом лежал с открытыми глазами и застывшим взглядом, пока его не разбудила новая волна боли. Он яростно метался в постели, сжимал маленькие кулачки и надавливал ими на глаза, его лицо то покрывалось мертвенной бледностью, то становилось ярко-красным. А потом, в бессильном негодовании против невыносимых мук, он начал кричать и кричал так долго и так жалобно, что его бледный, сломленный отец в конце концов не выдержал и вынужден был уйти.

Он вызвал врача, который в этот день приезжал еще дважды, а вечером привез с собой сиделку. К вечеру Пьер потерял сознание, сиделку отправили спать, а отец и мать не ложились всю ночь, чувствуя, что конец уже недалек. Мальчик не шевелился, дыхание его было неравномерным и частым.

И Верагут, и его жена вспомнили о том времени, когда очень сильно болел Альберт и они вместе его выходили. Но оба они чувствовали, что подобное чудо уже не повторится. Доброжелательно и немного устало переговаривались они шепотом через кроватку больного, но ни один из них ни словом не обмолвился о прошлом. В сходстве ситуации и всего происходящего было нечто таинственное, но сами они стали другими, они уже не были теми людьми, которые тогда точно так же, как и сейчас, бодрствовали и страдали, склонясь над смертельно больным ребенком.

Тем временем и Альберт, подавленный глухой тревогой и изнуряющим волнением в доме, не мог уснуть. Среди ночи он, полуодетый, на цыпочках вошел в комнату и взволнованным шепотом спросил, не может ли он что-нибудь сделать, чем-нибудь помочь.

— Спасибо, — сказал отец, — но делать тут нечего. Иди-ка спать и не болей хоть ты!

Но когда Альберт ушел, он попросил жену:

— Иди побудь с ним немного и утешь его.

Она охотно выполнила его просьбу и была благодарна ему, что он подумал об этом.

Только под утро она поддалась уговорам мужа и пошла спать. На рассвете появилась сиделка и сменила его. Состояние Пьера оставалось прежним.

Верагут нерешительно шел по парку, ему не хотелось спать. Но воспаленные глаза и вялая, почти бесчувственная кожа давали о себе знать. Он искупался в озере и велел Роберту принести кофе. Затем принялся рассматривать в мастерской свой этюд, сделанный на лесной опушке. Он был написан свежо и бойко, но и это, в сущности, было не то, к чему он стремился, а теперь с задуманной картиной было кончено, в Росхальде он больше работать не будет.

ГЛАВА СЕМНАДЦАТАЯ

Уже несколько дней состояние Пьера оставалось неизменным. Раз или два в день у него бывали судороги и приступы болей, остальное время он дремал в полузабытьи. Между тем на смену жаре пришли частые грозы, стало прохладнее, и под тонкими струйками дождя сад и мир утратили летний блеск и сочность.

Верагут наконец снова провел ночь в собственной постели и много часов проспал глубоким сном. Только теперь, одеваясь в комнате с открытыми окнами, он заметил, что на дворе потемнело и посвежело, — последние дни он жил точно в бреду. Он высунулся из окна и, слегка поеживаясь от холода, вдыхал сырой воздух дождливого утра. Пахло влажной землей и близостью осени, и он, привыкший воспринимать приметы времен года обостренным чутьем художника, с удивлением понял, что это лето промелькнуло для него незаметно, почти не оставив следа, Ему казалось, что он провел в комнате больного Пьера не дни и ночи, а месяцы.

Он набросил дождевик и пошел в дом. Там он узнал, что мальчик проснулся рано, но вот уже час, как уснул снова, поэтому Верагут позавтракал вместе с Альбертом. Старший сын принимал болезнь Пьера близко к сердцу и страдал, стараясь, чтобы этого не заметили другие, от душной больничной атмосферы и угнетенного настроения в доме.

Когда Альберт ушел, чтобы засесть в своей комнате за школьные задания, Верагут пошел к Пьеру, который еще спал, и занял свое место у его постели, В эти дни у него иногда появлялось желание, чтобы все это кончилось скорее, хотя бы ради ребенка, который давно уже не говорил ни слова и выглядел таким усталым и постаревшим, как будто и сам знал, что ему уже ничем не поможешь. И все же Верагут не хотел пропустить ни одного часа и с ревнивой настойчивостью оберегал свое место у постели больного. Ах, как часто когда-то приходил к нему Пьер и находил его усталым или равнодушным, погруженным в работу или занятым своими заботами, как часто он рассеянно и безучастно держал эту маленькую худую ручонку в своей руке и почти не слушал, что он говорит. И вот теперь каждое его слово стало драгоценным! Тут уж ничего не исправишь. Но сейчас, когда бедный малыш лежит в муках и в одиночку своим незащищенным детским сердцем противостоит смерти, сейчас, когда ему суждено за несколько дней изведать все оцепенение, всю боль и страшное отчаяние, которыми стращают и гнетут человеческое сердце болезнь, слабость, старость и приближение смерти, — сейчас он не хотел оставить его ни на минуту. Он не хотел этого, потому что боялся не быть на месте, когда наступит момент и мальчик спросит о нем, когда он мог бы оказать ему маленькую услугу, выказать немного любви.

И надо же: именно в это утро он был вознагражден. В это утро Пьер открыл глаза, улыбнулся ему и произнес слабым, нежным голосом:

— Папа!

У художника бурно забилось сердце, когда он снова услышал этот голос, который звал его, обращался к нему и который стал таким тоненьким и слабым. Он так долго слышал, как этот голос издает только стоны или лепечет что-то в мучительном беспамятстве, что испуганно вздрогнул от радости.

— Пьер, дорогой мой!

Он ласково склонился над ним и поцеловал улыбающиеся губы. Пьер выглядел свежее и веселее, чем он надеялся увидеть его когда-либо, глаза смотрели ясно и осознанно, глубокая морщина между бровями почти исчезла.

— Ангел мой, тебе лучше?

Мальчик улыбнулся и посмотрел на него, как бы удивляясь вопросу. Отец протянул ему руку, и он вложил в нее свою ручонку, которая и прежде-то не была такой уж сильной, а теперь казалась совсем маленькой, бледной и усталой.

— Сейчас ты позавтракаешь, а потом я буду рассказывать тебе истории.

— О да, о господине шпорнике и бабочках, — сказал Пьер, и его отцу снова показалось чудом, что мальчик разговаривает, улыбается и опять принадлежит ему.

Он принес ему завтрак, Пьер охотно ел и позволил уговорить себя съесть и второе яйцо. Затем он потребовал свою любимую книжку с картинками. Отец осторожно подвинул в сторону одну из портьер, в комнату проник тусклый свет дождливого дня. Пьер попытался сесть и начал разглядывать картинки. Казалось, это не причиняет ему боли, он внимательно рассмотрел много картинок, приветствуя их короткими радостными возгласами. Но скоро сидение в постели утомило его, и глаза снова начали побаливать. Он дал себя уложить и попросил папу прочитать ему несколько стишков, прежде всего стишок об Арбузе, который приполз к аптекарю Корешкову:

Скорей, аптекарь Корешков,

Готовь свои настойки!

Я нынче что-то нездоров,

Не доползу до койки!

Верагут старался изо всех сил, читал задорно и лукаво, и Пьер благодарно улыбался. И все-таки стихи уже утратили прежнюю силу, казалось, Пьер стал старше на много лет с тех пор, как слышал их в последний раз. Картинки и стихи напомнили ему о многих светлых и радостных днях, но былая радость и озорное веселье больше не возвращались, и мальчик недоуменно оглядывался на свое собственное детство, которое еще несколько дней, несколько недель назад было реальностью, оглядывался с тоской и печалью взрослого человека. Он больше не был ребенком. Он был больным, от которого реальный мир уже отдалился и прозревшая душа которого везде и всюду испуганно чуяла приближение смерти.

И все же после стольких дней ужасных страданий это утро было полно света и счастья. Пьер вел себя тихо и благодарно, а Верагут снова и снова против воли предавался робкой надежде. В конце концов, может же так случиться, что мальчик останется жив! Тогда он будет принадлежать только ему, ему одному!

Приехал врач и долго пробыл у постели Пьера, не мучая его вопросами и исследованиями. Только теперь появилась и госпожа Адель, которая этой ночью сменила сиделку. Нежданное улучшение поразило ее, она, словно одержимая, так крепко сжимала руки Пьера, что ему было больно, и не пыталась скрыть слез избавления, катившихся по ее щекам. Альберту тоже разрешили зайти ненадолго в комнату больного.

— Это похоже на чудо, — сказал Верагут доктору, — Вас это не удивило?

Врач улыбнулся и ласково кивнул головой. Он не возражал, но не проявлял и чрезмерной радости. И тотчас же художником снова овладело недоверие. Он наблюдал за каждым жестом врача и видел, что хотя лицо его и улыбалось, но в глазах по-прежнему было холодное внимание и сдержанная тревога. Затем он через приоткрытую дверь подслушал разговор врача с сиделкой, и, хотя не мог разобрать ни слова, ему показалось, что строгий, в меру серьезный шепот говорит только об опасности и ни о чем больше.

В последнюю минуту, уже проводив врача к экипажу, он спросил:

— Вы не придаете большого значения этому улучшению?

Некрасивое, сдержанное лицо повернулось к нему.

— Радуйтесь, что бедному мальчику выпало несколько спокойных часов. Будем надеяться, что это продлится достаточно долго.

В его умных глазах нельзя было прочесть и намека на надежду.

Не теряя ни мгновения, Верагут поспешно вернулся в комнату больного. Как раз в это время мать рассказывала сказку о Спящей Красавице, он присел рядом и стал смотреть, как лицо мальчика реагирует на каждый поворот сюжета.

— Рассказать тебе еще что-нибудь? — спросила госпожа Адель.

— Нет, — сказал он немного усталым голосом, — потом.

Она вышла посмотреть, что делается на кухне, и отец взял Пьера за руку. Оба молчали, но время от времени Пьер со слабой улыбкой поднимал глаза, словно радуясь, что папа с ним.

— Я вижу, тебе гораздо лучше, — ласково сказал Верагут.

Пьер слегка покраснел, его пальчики, играя, задвигались в руке отца.

— Ты меня любишь, папа, не правда ли?

— Разумеется, сокровище мое. Ты мой милый мальчик, и, когда ты поправишься, мы все время будем вместе.

— Да, папа... Однажды я был в саду, и я был там совсем один, и никто из вас меня не любил. Но вы должны меня любить и должны помочь мне, когда снова станет больно. О, мне было так больно!

Он лежал с полузакрытыми глазами и говорил так тихо, что Верагуту пришлось низко нагнуться к нему, чтобы разобрать его слова.

— Вы должны мне помочь. Я буду хорошо себя вести, всегда, только не надо меня бранить! Вы не будете больше меня бранить, ведь правда? Скажи об этом и Альберту.

Его веки затрепетали и открылись, но взгляд был мутный, зрачки сильно расширились.

— Спи, малыш, спи! Ты устал. Спи, спи, спи.

Верагут осторожно закрыл ему глаза и стал, как когда-то в младенчестве Пьера, убаюкивать его. И мальчик как будто задремал.

Через час пришла сиделка, чтобы сменить Верагута, которого ждали к столу. Он пошел в столовую, молча, с рассеянным видом ел свой суп и почти не слышал, о чем говорили рядом с ним. В ушах его все еще сладостно и печально звучал испуганный и нежный шепот ребенка, Ах, сколько раз он мог вот так говорить с Пьером, ощущать наивное доверие его беззаботной любви, но не делал этого!

Он машинально потянулся к графину с водой, и в это время из комнаты Пьера донесся громкий, пронзительно-резкий крик, разом вырвавший Верагута из его скорбной задумчивости. Все вскочили с побледневшими лицами, графин опрокинулся, покатился по столу и со звоном упал на пол.

Одним прыжком Верагут выскочил из дверей и очутился в комнате больного.

— Пузырь со льдом! — крикнула сиделка.

Он ничего не слышал. Ничего, кроме ужасного, отчаянного крика, который засел в его сознании, как нож в ране. Он бросился к постели.

Пьер лежал весь побелевший, с мучительно перекосившимся ртом, его исхудавшее тельце корчилось в жестоких судорогах, в выпученных глазах застыл безумный ужас. И вдруг он опять закричал, еще громче и пронзительнее, изогнулся так, что задрожала кровать, расслабился и снова изогнулся, боль вытягивала и сгибала его, точно прутик, попавший в руки рассерженного ребенка.

Все стояли испуганные и беспомощные, пока распоряжения сиделки не водворили порядок. Верагут встал на колени перед кроватью и пытался помешать Пьеру ушибиться во время судорог. Но мальчик все же до крови поранил правую руку о металлический край кровати. Затем он обмяк, повернулся на живот, молча вцепился зубами в подушку и начал ритмично вскидывать левую ногу. Он поднимал ножку, со стуком ронял ее на кровать, немного отдыхал и снова повторял то же движение десять, двадцать раз, и так без конца.

Женщины готовили компрессы, Альберта отослали из комнаты. Верагут все еще стоял на коленях и смотрел, как со зловещей ритмичностью под одеялом поднималась, вытягивалась и снова падала нога. Это лежал его ребенок, чья улыбка еще несколько часов назад была как луч света, чей умоляющий нежный лепет только что глубоко тронул и очаровал его сердце. Теперь от него осталось только механически вздрагивающее тело, жалкий, беспомощный комок боли и страдания.

— Мы с тобой, Пьер, — в отчаянии воскликнул он, — малыш, мы здесь и хотим тебе помочь!

Но уже не было больше пути от его губ к душе ребенка, и все заклинания, утешения и бессмысленно-нежный шепот не проникали больше в ужасное одиночество умирающего. Он был далеко отсюда, в другом мире, он странствовал, обуреваемый жаждой, по адской долине смерти и страдания и, быть может, в этот самый миг звал того, кто стоял возле него на коленях и с радостью взял бы на себя все пытки, только бы помочь своему ребенку.

Все понимали, что это конец. После того первого, испугавшего их крика, полного страшной, звериной муки, на пороге каждой двери и в каждом окне дома стояла смерть. Никто не говорил о ней, но все ее узнавали, даже Альберт, даже служанки внизу, даже собака, которая беспокойно бегала под дождем по гравийной площадке и время от времени испуганно взвизгивала. И хотя все старались что-то сделать, кипятили воду, прикладывали компрессы и усердно суетились, но это уже не было борьбой, во всем этом не было больше надежды.

Пьер не приходил больше в сознание. Он дрожал всем телом, будто от холода, иногда слабо и невнятно вскрикивал и после каждого перерыва, вызванного изнеможением, снова начинал вскидывать и опускать ногу — равномерно, точно под действием часового механизма.

Так прошли день, вечер и, наконец, ночь, и, когда на рассвете маленький боец истощил свои силы и сдался на милость победителя, родители только безмолвно посмотрели через кроватку друг другу в измученные бессонной ночью лица. Иоганн Верагут приложил руку к сердцу мальчика и не ощутил его биения. И он не снимал руки с худенькой груди Пьера, пока она не остыла и не закоченела.

Затем он мягко провел ладонью по сложенным рукам госпожи Адель и сказал:

— Кончено.

И пока он выводил жену из комнаты, поддерживая ее и слушая ее хриплые рыдания, пока передавал ее на руки служанке и потом прислушивался у дверей Альберта, спит ли он, пока возвращался к Пьеру и получше укладывал покойника в постели, его не оставляло чувство, что половина его жизни умерла в нем и успокоилась.

Спокойно сделал он самое необходимое, поручил наконец умершего сиделке и забылся коротким, глубоким сном. Когда в окна его комнаты проник яркий дневной свет, он проснулся, сейчас же встал и занялся последней работой, которую собирался еще выполнить в Росхальде. Он прошел в комнату Пьера и отдернул все занавески; прохладный осенний день осветил маленькое белое лицо и застывшие ручки его любимца. Затем он сел у постели, разложил картон и в последний раз запечатлел черты, которые так часто изучал, которые знал и любил в нем с нежного младенческого возраста и которые, несмотря на то что смерть отметила их печатью зрелости и простоты, все еще сохраняли выражение муки и недоумения.

ГЛАВА ВОСЕМНАДЦАТАЯ

Яркие лучи солнца проглядывали из-за краев вялых, истощенных дождем туч, когда маленькая семья возвращалась с похорон Пьера. Госпожа Адель сидела выпрямившись в коляске, ее заплаканное лицо выглядело странно светлым и неподвижным на фоне черной шляпы и черного же, наглухо застегнутого траурного платья. У Альберта были опухшие веки, он не выпускал руку матери из своей.

— Итак, вы завтра едете, — ободряюще сказал Верагут. — Не беспокойтесь ни о чем, я сделаю все, что здесь осталось сделать. Мужайся, мой мальчик, вернутся лучшие времена!

Приехав в Росхальде, они вышли из коляски. Ярко поблескивали на солнце капельки дождя на мокрых ветвях каштанов. Жмурясь от света, они вошли в тихий дом, где их ждали, перешептываясь, служанки в траурных платьях. Комнату Пьера Верагут запер.

Принесли кофе, и все трое уселись за стол.

— В Монтре я заказал для вас комнаты, — снова начал Верагут. — Смотрите же, отдохните как следует! Я тоже уеду, как только покончу здесь с делами. Роберт останется и будет смотреть за домом. Он будет знать мой адрес.

Никто не слушал его, все были скованы, точно морозом, глубоким, унизительным равнодушием. Госпожа Адель смотрела перед собой застывшим взглядом и собирала крошки со скатерти. Она замкнулась в своей печали и не хотела ничего знать, Альберт подражал ей. С тех пор как маленький Пьер лежал мертвый, видимость семейной солидарности снова исчезла, как исчезает с лица едва сдерживающего свои чувства человека вежливое выражение, стоит только уехать влиятельному, внушающему страх гостю.

Один только Верагут вопреки всему до последнего мгновения играл свою роль и не снимал маски. Он боялся, чтобы какая-нибудь по-женски нелепая сцена не испортила ему прощания с Росхальде, и в глубине души нетерпеливо дожидался часа, когда жена и сын уедут.

Никогда еще он не был так одинок, как в тот вечер, когда сидел в своей комнате. В господском доме жена упаковывала чемоданы. Он написал письма и сообщил Буркхардту, который еще не знал о смерти Пьера, о своем приезде, отдал последние распоряжения своему адвокату и банку. Затем он убрал все с письменного стола и поставил перед собой посмертный портрет Пьера. Теперь Пьер покоился в земле, и Верагут не был уверен, сможет ли он когда-нибудь снова привязаться всей душой к человеческому существу и вот так страдать его страданиями. Теперь он был одинок.

Долго разглядывал он свой рисунок: впалые щеки закрытые веки над ввалившимися глазами, тонкие крепко сжатые губы, страшно исхудавшие детские руки. Затем он запер портрет в мастерской, надел плащ и вышел на воздух. В парке уже было темно и тихо. В господском доме светилось несколько окон, до которых ему не было дела. Но под черными каштанами, в маленькой, размокшей от дождя беседке, на гравийной площадке и в цветнике еще витала жизнь, веяло воспоминаниями. Здесь когда-то Пьер — разве с тех пор не прошли годы? — показывал ему пойманную мышку, вон там, у флоксов, разговаривал с голубыми бабочками и придумывал цветам нежные, фантастические названия. Повсюду — во дворе у курятника и собачьей конуры, на лужайке и в липовой аллее — он жил своей маленькой жизнью, играл в свои игры, здесь звенел его легкий, раскованный детский смех, здесь раскрывалось обаяние его своевольной, уверенной в себе личности. Здесь он сотни раз, вдали от посторонних глаз, наслаждался своими детскими радостями и погружался в свои сказочные миры, здесь мог иногда злиться или плакать, когда чувствовал себя одиноким и непонятым.

Верагут бродил в темноте, заглядывая в каждый уголок, сохранивший память о его мальчике. Напоследок он опустился на колени у песочной горки Пьера и погрузил горячие руки в сырой песок, а когда нащупал пальцами деревянный предмет, поднял его и узнал маленькую лопатку сына, то безвольно припал к земле и впервые за эти три ужасных дня дал наконец волю слезам.

Наутро ему предстоял еще разговор с госпожой Адель.

— Постарайся утешиться, — сказал он ей, — и не забывай, что Пьер ведь принадлежал мне. Ты уступила его мне — еще раз благодарю тебя за это. Я уже тогда знал, что он умрет, — но ты поступила великодушно. А теперь живи так, как тебе нравится, и не принимай опрометчивых решений! Росхальде оставь пока за собой, не торопись избавляться от усадьбы, чтобы потом не раскаиваться. Нотариус расскажет тебе обо всем подробнее, он полагает, что земля здесь скоро поднимется в цене. Желаю удачи! Моего здесь ничего не остается, кроме вещей в мастерской, позже я за ними пришлю.

— Спасибо... А ты? Ты больше сюда не вернешься?

— Нет, не вернусь. Это не имеет смысла. И еще: во мне нет больше никакой горечи. Я знаю, что сам во всем виноват.

— Не говори так! Ты хочешь мне добра, но только мучаешь меня. Ты ведь остаешься совсем один! Вот если бы ты мог взять себе Пьера. А так — нет, так не должно было случиться! Я тоже виновата, я знаю...

— Мы все искупили в эти дни. Успокойся, все хорошо, больше и впрямь не на что жаловаться, Альберт принадлежит теперь тебе одной. А что до меня, то со мной остается мол работа. С ней можно вынести все, Ты тоже будешь счастливее, чем была все эти годы.

Он говорил так спокойно, что и она переборола себя. Ах, было еще много, бесконечно много всего, что ей хотелось высказать ему, за что она хотела поблагодарить или упрекнуть его. Но она понимала, что он прав. Все то, что она воспринимала еще как живую и горькую действительность, видимо, уже превратилось для него в отжившее прошлое. Надо было смириться и забыть о том, что миновало. Поэтому она внимательно и покорно выслушала его наставления, поражаясь тому, с какой основательностью он все продумал и ничего не забыл.

О разводе не было сказано ни слова. Этим можно будет заняться потом, когда он вернется из Индии.

После обеда они отправились на станцию. Там уже был Роберт с многочисленными чемоданами. В шуме и дыме большого вокзала с прозрачной крышей Верагут посадил жену и сына в вагон, купил для Альберта журналы и передал ему багажную квитанцию, подождал у окошка до отхода поезда, помахал на прощанье шляпой и до тех пор смотрел вслед поезду, пока Альберт не отошел от окна.

На обратном пути Роберт рассказал ему о разрыве своей опрометчивой помолвки. Дома уже ждал столяр, который должен был сколотить ящики для его последних картин. Когда они будут упакованы и отправлены, вслед за ними отправится и он. Ему очень хотелось уехать.

Но вот и столяр кончил свое дело. Роберт с единственной оставшейся служанкой работал в господском доме, они надевали на мебель чехлы, закрывали окна и ставни.

Верагут медленно прошелся по мастерской, заглянул в гостиную и спальню, вышел из домика и обошел пруд и парк. Он ходил здесь сотни раз, но сегодня все — дом и сад, озеро и парк, — казалось, напоминало ему об одиночестве. Холодный ветер шелестел желтеющей уже листвой и нагонял низко нависшие вереницы лохматых дождевых туч. Художник зябко поежился. Теперь уже здесь не было никого, о ком надо было заботиться, с кем надо было считаться, перед кем сохранять невозмутимость, и только сейчас, в этом холодном одиночестве, он ощутил тревогу бессонных ночей, лихорадочную дрожь и всю разрушительную усталость последних дней. Он ощущал ее не только головой и телом, она коренилась глубже, в душе. В эти дни погасли не только последние радостные огоньки молодости и надежды; однако холодное одиночество и беспощадная трезвость не пугали его.

Бродя по мокрым дорожкам, он настойчиво прослеживал нити своей жизни, незамысловатая ткань которой никогда так ясно и полно не представала его глазам. И он, ничуть не огорчаясь, пришел к выводу, что все жизненные дороги пройдены им вслепую. Он ясно видел, что, несмотря на все попытки и на никогда не угасавшую в нем тоску, он прошел мимо сада жизни. Ни разу не испытал он всей полноты любви, ни разу вплоть до этих последних дней. Только у постели умирающего сына он изведал свою единственную настоящую запоздалую любовь, впервые забыл о себе, преодолел себя. И это навсегда останется его глубоким переживанием, его маленьким достоянием.

Ему оставалось теперь только его искусство, в котором он никогда прежде не был так уверен, как сейчас. Ему оставалось утешение стоящих вне жизни, тех, кому не дано самим приблизить эту жизнь к себе и испить из ее чаши; ему оставалась странная, холодная и в то же время неукротимая страсть созерцания, наблюдения и тайного, гордого сотворчества. В этом ненарушимом одиночестве, в этой холодной жажде творчества заключался смысл оставшейся ему жизни; следовать, не уклоняясь, этой звезде стало отныне его судьбой.

Он глубоко вдыхал влажный, горьковатый воздух парка, и ему казалось, что с каждым шагом он отталкивает от себя прошлое, как отталкивают от берега ставший ненужным челн. В его испытаниях и в его прозрении не было разочарования; полный упрямства и страстного желания творить, смотрел он навстречу новой жизни, которая представлялась ему уже не робким блужданием впотьмах, а крутым и смелым подъемом в гору. Позже, и, быть может с большей горечью, чем другие мужчины, простился он со сладкими сумерками юности. И вот теперь, постаревший и нищий, стоял он в ясном свете дня и не собирался терять из него ни одной драгоценной минуты.

1914

Из коллекции сайта «РазныеРазности»

http://hotmix.narod.ru